<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns# fb:https://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-46145840-1');</script>

	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.calabriapage.it/cpmedia/ie8.css' type='text/css' media='all' />
	<![endif]-->
	
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<!-- <title>< ?php wp_title(' | ', true, 'right'); ?> Calabria Page</title>  -->
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.calabriapage.it/wp-content/themes/cpnews/xapple-touch-icon.png.pagespeed.ic.dX7cNeedDO.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
    <link rel="pingback" href="https://www.calabriapage.it/xmlrpc.php"/>
	<title>Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto &#8211; Calabria Page</title>

<!-- All In One SEO Pack 3.4.3[-1,-1] -->
<meta name="description" content="COSENZA - Un medico dipendente dell&#039;Asp di Cosenza ha dato in escandescenza, stamani, tentando di investire, con la propria moto, alcuni colleghi che uscivano"/>

<meta name="keywords" content="cronaca"/>

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calabriapage.it/#organization","url":"https://www.calabriapage.it/","name":"Hapù Editore","sameAs":[]},{"@type":"WebSite","@id":"https://www.calabriapage.it/#website","url":"https://www.calabriapage.it/","name":"Calabria Page","publisher":{"@id":"https://www.calabriapage.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calabriapage.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#webpage","url":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267","inLanguage":"it-IT","name":"Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto","isPartOf":{"@id":"https://www.calabriapage.it/#website"},"breadcrumb":{"@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#primaryimage","url":"https://www.calabriapage.it/media/2020/05/daa090355bbfbcd81e403483cb296954-1.jpg","width":457,"height":290},"primaryImageOfPage":{"@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#primaryimage"},"datePublished":"2020-05-20T18:09:16+02:00","dateModified":"2020-05-20T18:09:19+02:00"},{"@type":"Article","@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#article","isPartOf":{"@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#webpage"},"author":{"@id":"https://www.calabriapage.it/author/dedolab#author"},"headline":"Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto","datePublished":"2020-05-20T18:09:16+02:00","dateModified":"2020-05-20T18:09:19+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#webpage"},"publisher":{"@id":"https://www.calabriapage.it/#organization"},"articleSection":"Cronaca","image":{"@type":"ImageObject","@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#primaryimage","url":"https://www.calabriapage.it/media/2020/05/daa090355bbfbcd81e403483cb296954-1.jpg","width":457,"height":290}},{"@type":"Person","@id":"https://www.calabriapage.it/author/dedolab#author","name":"CalabriaPage","sameAs":["https://twitter.com/CalabriaPage"]},{"@type":"BreadcrumbList","@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calabriapage.it/","url":"https://www.calabriapage.it/","name":"Calabria Page"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267","url":"https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267","name":"Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto"}}]}]}</script>
<link rel="canonical" href="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto | Calabria Page"/>
<meta property="og:description" content="COSENZA - Un medico dipendente dell&#039;Asp di Cosenza ha dato in escandescenza, stamani, tentando di investire, con la propria moto, alcuni colleghi che uscivano dagli uffici dell&#039;Azienda che c"/>
<meta property="og:url" content="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267"/>
<meta property="og:site_name" content="Calabria Page"/>
<meta property="og:image" content="https://www.calabriapage.it/media/2020/05/daa090355bbfbcd81e403483cb296954-1.jpg"/>
<meta property="fb:admins" content="100000471375154"/>
<meta property="fb:app_id" content="200835224645885"/>
<meta property="article:published_time" content="2020-05-20T18:09:16Z"/>
<meta property="article:modified_time" content="2020-05-20T18:09:19Z"/>
<meta property="og:image:secure_url" content="https://www.calabriapage.it/media/2020/05/daa090355bbfbcd81e403483cb296954-1.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Asp Cosenza, medico da in escandescenza, tenta di investire colleghi c"/>
<meta name="twitter:description" content="COSENZA - Un medico dipendente dell&#039;Asp di Cosenza ha dato in escandescenza, stamani, tentando di investire, con la propria moto, alcuni colleghi che uscivano dagli uffici dell&#039;Azienda che c"/>
<meta name="twitter:image" content="https://www.calabriapage.it/media/2020/05/daa090355bbfbcd81e403483cb296954-1.jpg"/>
			<script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-46145840-1',{'cookieDomain':'www.calabriapage.it'});ga('send','pageview');</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed" href="https://www.calabriapage.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed dei commenti" href="https://www.calabriapage.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto Feed dei commenti" href="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267/feed"/>
<link rel='stylesheet' id='flex-posts-css' href='https://www.calabriapage.it/wp-content/plugins/flex-posts/public/css/A.flex-posts.css,qver=1.6.0.pagespeed.cf.VCKaoxgVg-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.calabriapage.it/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.1.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-public.css,qver=1.8.8.pagespeed.cf.9bzBAumhiD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/css/A.cookie-law-info-gdpr.css,qver=1.8.8.pagespeed.cf.rBqo-ZhFB1.css' type='text/css' media='all'/>
<style id='crp-public-css' media='all'>.crp-list-item.crp-list-item-has-image{display:flex;margin:5px 0}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left .crp-list-item-image{margin-right:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{justify-content:space-between}.crp-list-item.crp-list-item-has-image.crp-list-item-image-right .crp-list-item-image{margin-left:10px}.crp-list-item.crp-list-item-has-image.crp-list-item-image-left,.crp-list-item.crp-list-item-has-image.crp-list-item-image-right{align-items:center}.crp-list-item.crp-list-item-has-image.crp-list-item-image-above,.crp-list-item.crp-list-item-has-image.crp-list-item-image-below{flex-direction:column}.crp-list-item .crp-list-item-image{font-size:0}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.calabriapage.it/wp-includes/css/A.dashicons.min.css,qver=5.4.1.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<style id='post-views-counter-frontend-css' media='all'>.post-views.entry-meta>span{margin-right:0!important;font: 16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style>
<style id='widgetopts-styles-css' media='all'>body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body .extendedwopts-md-justify{text-align:justify}@media screen and (min-width:769px){body .extendedwopts-hide.extendedwopts-desktop{display:none}body .extendedwopts-show.extendedwopts-desktop{display:block}body .widget.clearfix-desktop{clear:both}}@media screen and (max-width:768px) and (min-width:737px){body .extendedwopts-hide.extendedwopts-tablet{display:none}body .extendedwopts-show.extendedwopts-tablet{display:block}body .widget.clearfix-desktop{clear:none}body .widget.clearfix-tablet{clear:both}}@media screen and (max-width:736px){body .extendedwopts-hide.extendedwopts-mobile{display:none}body .extendedwopts-show.extendedwopts-mobile{display:block}body .widget.clearfix-desktop,body .widget.clearfix-tablet{clear:none}body .widget.clearfix-mobile{clear:both}}</style>
<link rel='stylesheet' id='tf-google-webfont-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='tf-google-webfont-dosis-css' href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.calabriapage.it/wp-content/plugins/heateor-social-comments/css/A.front.css,qver=1.5.2.pagespeed.cf.x0wlIK1ES1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='https://www.calabriapage.it/wp-content/plugins/easy-fancybox/css/A.jquery.fancybox.min.css,qver=1.3.24.pagespeed.cf.rA3KyQ7eX8.css' type='text/css' media='screen'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='stylesheet-css' href='https://www.calabriapage.it/wp-content/themes/cpnews/A.style.css,qver=5.4.1.pagespeed.cf.vahsVcw0XZ.css' type='text/css' media='all'/>
<style id='stylesheet-inline-css' type='text/css'>body{background-color:#e7e5e6}body{background-image:url(asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267)}input#author:focus,input#email:focus,input#url:focus,#commentform textarea:focus,.widget .wpt_widget_content #tags-tab-content ul li a{border-color:#2a2a2a}a:hover,.menu .current-menu-item>a,.menu .current-menu-item,.current-menu-ancestor>a.sf-with-ul,.current-menu-ancestor,footer .textwidget a,.single_post a,#commentform a,.copyrights a:hover,a,footer .widget li a:hover,.menu>li:hover>a,.single_post .post-info a,.post-info a,.readMore a,.reply a,.fn a,.carousel a:hover,.single_post .related-posts a:hover,.sidebar.c-4-12 .textwidget a,footer .textwidget a,.sidebar.c-4-12 a:hover{color:#2a2a2a}.nav-previous a,.nav-next a,.header-button,.sub-menu,#commentform input#submit,.tagcloud a,#tabber ul.tabs li a.selected,.featured-cat,.mts-subscribe input[type="submit"],.pagination a,.widget .wpt_widget_content #tags-tab-content ul li a,.latestPost-review-wrapper{background-color:#2a2a2a;color:#fff}.article{color:#000!important;font-size:16px!important}time,.thetime{text-transform:lowercase}</style>
<link rel='stylesheet' id='GoogleFonts-css' href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='GoogleFonts2-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.calabriapage.it/wp-content/themes/cpnews/css/A.responsive.css,qver=5.4.1.pagespeed.cf.jeMZH1M7Ch.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>//<![CDATA[
var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.calabriapage.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<link rel='https://api.w.org/' href='https://www.calabriapage.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calabriapage.it/xmlrpc.php?rsd"/>
<link rel='prev' title='Coronavirus, il Bollettino della Regione Calabria del 20 maggio: 1.156 (+3 rispetto a ieri)' href='https://www.calabriapage.it/attualita/2020_05_20/coronavirus-il-bollettino-della-regione-calabria-del-20-maggio-1-156-3-rispetto-a-ieri_33264'/>
<link rel='next' title='Lamezia, Associazione culturale San Nicola: due mesi dedicati al sociale pensando al dopo pandemia e alle attività in cantiere' href='https://www.calabriapage.it/attualita/2020_05_20/lamezia-associazione-culturale-san-nicola-due-mesi-dedicati-al-sociale-pensando-al-dopo-pandemia-e-alle-attivita-in-cantiere_33271'/>
<link rel='shortlink' href='https://www.calabriapage.it/?p=33267'/>
<link rel="alternate" type="application/json+oembed" href="https://www.calabriapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.calabriapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Share",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Powered by",ShareViaEmail:"Condividi via email",SubscribeViaEmail:"Iscriviti via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Invia da qualsiasi indirizzo email o programma di posta elettronica",EmailProgram:"Programma di posta elettronica",More:"Di più&#8230;",ThanksForSharing:"Thanks for sharing!",ThanksForFollowing:"Thanks for following!"};var a2a_config=a2a_config||{};a2a_config.counts={recover_protocol:'http'};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Calabria Page"/>
<meta property="og:locale" content="it_it"/>
<meta property="og:type" content="article"/>
<meta property="og:image:width" content="457"/>
<meta property="og:image:height" content="290"/>
<meta property="og:image" content="https://www.calabriapage.it/media/2020/05/daa090355bbfbcd81e403483cb296954-1.jpg"/>
<meta property="og:title" content="Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto"/>
<meta property="og:url" content="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267"/>
<meta property="og:description" content="COSENZA &#8211; Un medico dipendente dell&#8217;Asp di Cosenza ha dato in escandescenza, stamani, tentando di investire, con la propria moto, alcuni colleghi che uscivano dagli uffici dell&#8217;Azienda che capendo le sue intenzioni sono riusciti a mettersi in salvo anche se qualcuno ha riportato lievi contusioni. Il medico cinquantenne poi è salito negli uffici dell&#8217;Asp armato [&hellip;]"/>
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="2551530744872134"/>
<meta property="fb:admins" content="100000471375154"/>
<!-- /Open Graph Meta Data -->
<style type="text/css">.crp-list-title{display:none}ol li.crp-list-item{list-style-type:disc!important;color:#2a2a2a}div.crp-list-item-title a{font-size:.7em!important;font-weight:bold}.widget li.crp-list-item{border-bottom:none!important}</style>		<style type="text/css" id="wp-custom-css">.noH3 H3{display:none}</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3482014415875072",enable_page_level_ads:true});</script>
<script type='text/javascript' src='https://www.hapueditore.com/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="Refresh" content="540">    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K7JJ4HS');</script>
<!-- End Google Tag Manager -->
    </head>
<body id="blog" class="post-template-default single single-post postid-33267 single-format-standard main">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7JJ4HS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>

<script>window.fbAsyncInit=function(){FB.init({appId:'2551530744872134',cookie:true,xfbml:true,version:'v6.0'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/it_IT/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

      
<!-- <a id="skinlink" href="https://hapueditore.com/adv/www/delivery/ck.php?oaparams=2__bannerid=39__zoneid=29__cb=e1179249b1__oadest=http%3A%2F%2Fwww.paradisogroup.it%2Fmercedes-benz%2F" target="_blank">
<span>Skin ADV</span>
</a> -->
	
<h1 style="visibility: hidden; display: none;">Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto | Calabria PageCalabria Page</h1>
<h2 style="visibility: hidden; display: none;">Calabria Page Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267" title="Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto" rel="bookmark">Asp Cosenza, medico da i...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.calabriapage.it/cronaca/2020_05_20/blitz-della-gdf-nel-comune-di-ricadi-per-acquisire-documenti-gli-atti-potrebbero-riguardare-limposta-di-soggiorno_33258" title="Blitz della Gdf nel comune di Ricadi per acquisire documenti. Gli atti potrebbero riguardare l&#8217;imposta di soggiorno" rel="bookmark">Blitz della Gdf nel comu...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.calabriapage.it/cronaca/2020_05_20/uomo-irrompe-con-mazza-ferro-in-ospedale-a-cetraro-voleva-rubare-pistola-a-vigilantes_33255" title="Uomo irrompe con mazza ferro in ospedale a Cetraro. Voleva rubare pistola a vigilantes" rel="bookmark">Uomo irrompe con mazza f...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="https://www.calabriapage.it/cronaca/2020_05_20/droga-blitz-carabinieri-e-gdf-in-quattro-regioni-tra-cui-la-calabria-39-misure-cautelari_33239" title="Droga, blitz Carabinieri e Gdf in quattro regioni, tra cui la Calabria: 39 misure cautelari" rel="bookmark">Droga, blitz Carabinieri...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="/"><img src="https://www.calabriapage.it/cpmedia/xcalabriapageheader.png.pagespeed.ic.7clIlkZcX8.png" alt="Calabria Page" width="504" height="89"/></a>
							</h1>
			  </div>
			  <div style="float:right;">
                                </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation">
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.calabriapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
													
<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="noH3 widget widget"><h3 class="widget-title">pubblicità AdSense</h3><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalabriaPage headerAdv -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:120px" data-ad-client="ca-pub-3482014415875072" data-ad-slot="7147094216"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->	
								<div id="post-33267" class="post post-33267 type-post status-publish format-standard has-post-thumbnail hentry category-cronaca has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">20 Maggio 2020</span> | <span class="thecategory"><a href="https://www.calabriapage.it/category/cronaca" rel="nofollow">Cronaca</a></span> | <span class="thecomment"><a href="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->

						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267" data-a2a-title="Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="https://www.calabriapage.it/media/2020/05/daa090355bbfbcd81e403483cb296954.jpg"><img class="alignleft size-thumbnail wp-image-5463" src="https://www.calabriapage.it/media/2020/05/xdaa090355bbfbcd81e403483cb296954-300x200.jpg.pagespeed.ic.klE7Te6nnB.jpg" alt="" width="300" height="200"/></a>COSENZA &#8211; Un medico dipendente dell&#8217;Asp di Cosenza ha dato in escandescenza, stamani, tentando di investire, con la propria moto, alcuni colleghi che uscivano dagli uffici dell&#8217;Azienda che capendo le sue intenzioni sono riusciti a mettersi in salvo anche se qualcuno ha riportato lievi contusioni.<span id="more-33267"></span></p>
<p>Il medico cinquantenne poi è salito negli uffici dell&#8217;Asp armato di martello e cacciavite per sostituire la serratura di un ufficio che lui ritiene di suo esclusivo uso.<br/>
Poi ha iniziato a lanciare documenti e inveire contro i propri superiori e le persone presenti. Inoltre, con delle scatole ha ostruito l&#8217;ingresso ad un locale nel quale sono custoditi i materiali per i tamponi. Infine, non contento, si è recato in direzione sanitaria dove ha iniziato a inveire contro i colleghi. Sul posto sono intervenuti i carabinieri. Secondo quanto riferito, l&#8217;uomo da giorni aveva comportamenti poco consoni e in passato si è distinto per atteggiamenti aggressivi nei riguardi di colleghi e infermieri.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267" data-a2a-title="Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2020_05_20%2Fasp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267&amp;linkname=Asp%20Cosenza%2C%20medico%20da%20in%20escandescenza%2C%20tenta%20di%20investire%20colleghi%20con%20la%20moto" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 

                




													</div>
 										<!-- End Content -->
						  
						                          
					</div>
                </div>
                
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Comments</span> (0)</a></li><li><a id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li></ul><div id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=819053511913002",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267" data-colorscheme="light" data-numposts="15" data-width="100%" data-order-by="social"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">calabriapage</div><script type="text/javascript">var disqus_shortname="calabriapage";(function(d){var dsq=d.createElement("script");dsq.type="text/javascript";dsq.async=true;dsq.src="//"+disqus_shortname+".disqus.com/embed.js";(d.getElementsByTagName("head")[0]||d.getElementsByTagName("body")[0]).appendChild(dsq);})(document);</script></div></div>							<div class="articleAdv">
					<div class="noH3 widget widget"><h3 class="widget-title"> </h3><h4 style="clear: both;">ti potrebbe interessare anche...</h4>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3482014415875072" data-ad-slot="3991495950"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="noH3 widget widget"><h3 class="widget-title">Pubblicità AdSense</h3><h4 class="articleAdv">pubblicità</h4>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calabria AdSense responsive article -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3482014415875072" data-ad-slot="1830656185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="noH3 widget widget"><h3 class="widget-title">pubblicità Viralize</h3><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADmzps9AqU6U_bG"></script></div>				</div>
	<!--[if IE ]>
			</div>	
	<![endif]-->
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.calabriapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}">
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="phpeverywherewidget-2" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">pubblicità Calabra Maceri</h3><h4 class="adv">pubblicità Calabra Maceri</h4>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=7");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=a4bd7706&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE&n=a4bd7706' border='0' alt=''/></a></noscript>
</li><li id="phpeverywherewidget-3" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">pubblicità paradiso group</h3><h4 class="adv">pubblicità paradiso group</h4>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=8");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=a2cc980e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=a2cc980e' border='0' alt=''/></a></noscript></li><li id="phpeverywherewidget-4" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">Pubblicità dedo</h3><h4 class="adv">pubblicità</h4>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=12");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=a38c8094&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=12&cb=INSERT_RANDOM_NUMBER_HERE&n=a38c8094' border='0' alt=''/></a></noscript>


</li><li id="phpeverywherewidget-5" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">Per la tua pubblicità su CalabriaPage</h3><h4 class="adv">Per la tua pubblicità su CalabriaPage</h4>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'https://www.hapueditore.com/lab/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=6");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='https://www.hapueditore.com/lab/www/delivery/ck.php?n=ae1aa5c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae1aa5c0' border='0' alt=''/></a></noscript>
</li><li id="miniloops-6" class="widget widget-sidebar miniloops"><h3 class="widget-title">Cronaca </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267" title="Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto"><img src='https://www.calabriapage.it/media/2020/05/xdaa090355bbfbcd81e403483cb296954-300x200-ml-125x80.jpg.pagespeed.ic.SCEOlYGVW4.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">20 Maggio  2020</span>  
</span>
<a href="https://www.calabriapage.it/cronaca/2020_05_20/asp-cosenza-medico-da-in-escandescenza-tenta-di-investire-colleghi-con-la-moto_33267" title="Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto"><strong>Asp Cosenza, medico da in escandescenza, tenta di investire colleghi con la moto</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/cronaca/2020_05_20/blitz-della-gdf-nel-comune-di-ricadi-per-acquisire-documenti-gli-atti-potrebbero-riguardare-limposta-di-soggiorno_33258" title="Blitz della Gdf nel comune di Ricadi per acquisire documenti. Gli atti potrebbero riguardare l&#8217;imposta di soggiorno"><img src='https://www.calabriapage.it/media/2020/05/xguardia_finanza-300x200-ml-125x80.jpg.pagespeed.ic.jdUYxoY1pM.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">20 Maggio  2020</span>  
</span>
<a href="https://www.calabriapage.it/cronaca/2020_05_20/blitz-della-gdf-nel-comune-di-ricadi-per-acquisire-documenti-gli-atti-potrebbero-riguardare-limposta-di-soggiorno_33258" title="Blitz della Gdf nel comune di Ricadi per acquisire documenti. Gli atti potrebbero riguardare l&#8217;imposta di soggiorno"><strong>Blitz della Gdf nel comune di Ricadi per acquisire documenti. Gli atti potrebbero riguardare l&#8217;imposta di soggiorno</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/cronaca/2020_05_20/uomo-irrompe-con-mazza-ferro-in-ospedale-a-cetraro-voleva-rubare-pistola-a-vigilantes_33255" title="Uomo irrompe con mazza ferro in ospedale a Cetraro. Voleva rubare pistola a vigilantes"><img src='https://www.calabriapage.it/media/2020/05/xb2dca1f0429e0f0b0418b8fb20409176-300x200-ml-125x80.jpg.pagespeed.ic.kBexhjrWCv.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">20 Maggio  2020</span>  
</span>
<a href="https://www.calabriapage.it/cronaca/2020_05_20/uomo-irrompe-con-mazza-ferro-in-ospedale-a-cetraro-voleva-rubare-pistola-a-vigilantes_33255" title="Uomo irrompe con mazza ferro in ospedale a Cetraro. Voleva rubare pistola a vigilantes"><strong>Uomo irrompe con mazza ferro in ospedale a Cetraro. Voleva rubare pistola a vigilantes</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/cronaca/2020_05_20/droga-blitz-carabinieri-e-gdf-in-quattro-regioni-tra-cui-la-calabria-39-misure-cautelari_33239" title="Droga, blitz Carabinieri e Gdf in quattro regioni, tra cui la Calabria: 39 misure cautelari"><img src='https://www.calabriapage.it/media/2020/05/xee98003da75f46ae02dde8f9955152b4-300x200-ml-125x80.jpg.pagespeed.ic.GQfgTmqAXM.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">20 Maggio  2020</span>  
</span>
<a href="https://www.calabriapage.it/cronaca/2020_05_20/droga-blitz-carabinieri-e-gdf-in-quattro-regioni-tra-cui-la-calabria-39-misure-cautelari_33239" title="Droga, blitz Carabinieri e Gdf in quattro regioni, tra cui la Calabria: 39 misure cautelari"><strong>Droga, blitz Carabinieri e Gdf in quattro regioni, tra cui la Calabria: 39 misure cautelari</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/cronaca/2020_05_20/operazione-mala-civitas-101-persone-tra-boss-e-gregari-ndrine-richiedono-e-riscuotono-reddito-di-cittadinanza_33236" title="Operazione &#8220;Mala civitas&#8221;, 101 persone tra boss e gregari &#8216;ndrine richiedono e riscuotono reddito di cittadinanza "><img src='https://www.calabriapage.it/media/2020/05/x20200520_083533-300x200-ml-125x80.jpg.pagespeed.ic.R-miJUAxxQ.jpg' width='125' height='80' class='' alt=''/></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">20 Maggio  2020</span>  
</span>
<a href="https://www.calabriapage.it/cronaca/2020_05_20/operazione-mala-civitas-101-persone-tra-boss-e-gregari-ndrine-richiedono-e-riscuotono-reddito-di-cittadinanza_33236" title="Operazione &#8220;Mala civitas&#8221;, 101 persone tra boss e gregari &#8216;ndrine richiedono e riscuotono reddito di cittadinanza "><strong>Operazione &#8220;Mala civitas&#8221;, 101 persone tra boss e gregari &#8216;ndrine richiedono e riscuotono reddito di cittadinanza </strong></a>
</li></ul></li><li id="phpeverywherewidget-6" class="noH3 widget widget-sidebar phpeverywherewidget"><h3 class="widget-title">Pubblicità</h3><h4 class="adv">Pubblicità</h4>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></li>		</div>
	</div><!--sidebars-->
</aside><div id="footer-line">
   <div class="noH3 widget widget"><h3 class="widget-title">pubblicità Viralize</h3><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADUX0ZaBBnVInM4"></script></div>  
</div>        
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2020 <a href="https://www.calabriapage.it" title="Calabria Page Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia" rel="nofollow">Calabria Page</a>.</div>
	<div class="copyright-text">CalabriaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-1162"><a href="https://www.calabriapage.it/contatti">Contatti</a></li>
<li class="page_item page-item-17774"><a href="https://www.calabriapage.it/privacy-cookies-policy">Privacy &#038; Cookies Policy</a></li>
<li class="page_item page-item-1160"><a href="https://www.calabriapage.it/redazione">Redazione</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='https://www.calabriapage.it' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">//<![CDATA[
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
//]]></script>
<!--googleon: all--><script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/themes/cpnews/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>var fb_timeout,fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.8,'overlayColor':'#777','showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true};if(typeof easy_fancybox_handler==='undefined'){var easy_fancybox_handler=function(){jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';jQuery(fb_IMG_select).addClass('fancybox image');var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});};var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);jQuery(easy_fancybox_auto);</script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>