<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns# fb:https://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-1');
</script>
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.calabriapage.it/cpmedia/ie8.css' type='text/css' media='all' />
	<![endif]-->
	
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- <title>< ?php wp_title(' | ', true, 'right'); ?> Calabria Page</title>  -->
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.calabriapage.it/wp-content/themes/cpnews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
    <link rel="pingback" href="https://www.calabriapage.it/xmlrpc.php" />
	<title>Rende, protocollo d&#8217;intesa per la costituzione della Rete territoriale antiviolenza tra l’amministrazione  e il centro antiviolenza “Roberta Lanzino” &#8211; Calabria Page</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="RENDE (COSENZA) - Sarà siglato lunedì due marzo alle 12,00, nella sala giunta del comune di Rende il protocollo d&#039;intesa per la costituzione della Rete" />

<meta name="keywords"  content="attualità" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calabriapage.it/#organization","url":"https://www.calabriapage.it/","name":"Hap\u00f9 Editore","sameAs":[]},{"@type":"WebSite","@id":"https://www.calabriapage.it/#website","url":"https://www.calabriapage.it/","name":"Calabria Page","publisher":{"@id":"https://www.calabriapage.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calabriapage.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397#webpage","url":"https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397","inLanguage":"it-IT","name":"Rende, protocollo d&#8217;intesa per la costituzione della Rete territoriale antiviolenza tra l\u2019amministrazione  e il centro antiviolenza \u201cRoberta Lanzino\u201d","isPartOf":{"@id":"https://www.calabriapage.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397#primaryimage","url":"https://www.calabriapage.it/media/2020/02/comune_rende-1.jpg","width":512,"height":382},"primaryImageOfPage":{"@id":"https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397#primaryimage"},"datePublished":"2020-02-29T13:45:36+00:00","dateModified":"2020-02-29T13:46:47+00:00"},{"@type":"Article","@id":"https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397#article","isPartOf":{"@id":"https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397#webpage"},"author":{"@id":"https://www.calabriapage.it/author/dedolab#author"},"headline":"Rende, protocollo d&#8217;intesa per la costituzione della Rete territoriale antiviolenza tra l\u2019amministrazione  e il centro antiviolenza \u201cRoberta Lanzino\u201d","datePublished":"2020-02-29T13:45:36+00:00","dateModified":"2020-02-29T13:46:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397#webpage"},"publisher":{"@id":"https://www.calabriapage.it/#organization"},"articleSection":"Attualit\u00e0","image":{"@type":"ImageObject","@id":"https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397#primaryimage","url":"https://www.calabriapage.it/media/2020/02/comune_rende-1.jpg","width":512,"height":382}},{"@type":"Person","@id":"https://www.calabriapage.it/author/dedolab#author","name":"CalabriaPage","sameAs":["https://twitter.com/CalabriaPage"]}]}</script>
<link rel="canonical" href="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rende, protocollo d&#039;intesa per la costituzione della Rete territoriale antiviolenza tra l&#039;amministrazione  e il centro antiviolenza &quot;Roberta Lanzino&quot; | Calabria Page" />
<meta property="og:description" content="RENDE (COSENZA) - Sarà siglato lunedì due marzo alle 12,00, nella sala giunta del comune di Rende il protocollo d&#039;intesa per la costituzione della Rete territoriale antiviolenza tra l&#039;ammini" />
<meta property="og:url" content="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397" />
<meta property="og:site_name" content="Calabria Page" />
<meta property="og:image" content="https://www.calabriapage.it/media/2020/02/comune_rende-300x200.jpg" />
<meta property="fb:admins" content="100000471375154" />
<meta property="fb:app_id" content="200835224645885" />
<meta property="article:published_time" content="2020-02-29T13:45:36Z" />
<meta property="article:modified_time" content="2020-02-29T13:46:47Z" />
<meta property="og:image:secure_url" content="https://www.calabriapage.it/media/2020/02/comune_rende-300x200.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Rende, protocollo d&#039;intesa per la costituzione della Rete territo" />
<meta name="twitter:description" content="RENDE (COSENZA) - Sarà siglato lunedì due marzo alle 12,00, nella sala giunta del comune di Rende il protocollo d&#039;intesa per la costituzione della Rete territoriale antiviolenza tra l&#039;ammini" />
<meta name="twitter:image" content="https://www.calabriapage.it/media/2020/02/comune_rende-300x200.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-46145840-1', { 'cookieDomain': 'www.calabriapage.it' } );
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed" href="https://www.calabriapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed dei commenti" href="https://www.calabriapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Rende, protocollo d&#8217;intesa per la costituzione della Rete territoriale antiviolenza tra l’amministrazione  e il centro antiviolenza “Roberta Lanzino” Feed dei commenti" href="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.calabriapage.it/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.calabriapage.it/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.calabriapage.it/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.calabriapage.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://www.calabriapage.it/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='https://www.calabriapage.it/wp-content/plugins/flex-posts/public/css/flex-posts.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.calabriapage.it/wp-content/themes/cpnews/style.css?ver=4.9.13' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#2a2a2a;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#2a2a2a; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#2a2a2a; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
time, .thetime {text-transform: lowercase}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.calabriapage.it/wp-content/themes/cpnews/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.calabriapage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.calabriapage.it\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://www.calabriapage.it/wp-json/' />
<link rel='prev' title='Infrastrutture, D&#8217;Ippolito (M5S):&#8221;47 milioni in più per strade provinciali della Calabria, buona notizia per sicurezza cittadini&#8221;' href='https://www.calabriapage.it/politica/2020_02_29/infrastrutture-dippolito-m5s47-milioni-in-piu-per-strade-provinciali-della-calabria-buona-notizia-per-sicurezza-cittadini_30394' />
<link rel='next' title='Lamezia, lanciano droga dalla finestra, arrestati marito e moglie' href='https://www.calabriapage.it/cronaca/2020_02_29/lamezia-lanciano-droga-dalla-finestra-arrestati-marito-e-moglie_30400' />
<link rel='shortlink' href='https://www.calabriapage.it/?p=30397' />
<link rel="alternate" type="application/json+oembed" href="https://www.calabriapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calabriapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">.crp-list-title {display: none;}
ol li.crp-list-item {list-style-type: disc !important; color: #2a2a2a}
div.crp-list-item-title a {font-size: 0.7em !important; font-weight: bold;} 
.widget li.crp-list-item {border-bottom: none !important;}</style>		<style type="text/css" id="wp-custom-css">
			.noH3 H3 {display: none;}
		</style>
	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3482014415875072",
          enable_page_level_ads: true
     });
</script>
<script type='text/javascript' src='https://www.hapueditore.com/lab/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="Refresh" content="540">    
    </head>
<body id ="blog" class="post-template-default single single-post postid-30397 single-format-standard main">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAyO3bYxW9vpXzi"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2551530744872134',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

      
<!-- <a id="skinlink" href="http://hapueditore.com/adv/www/delivery/ck.php?oaparams=2__bannerid=39__zoneid=29__cb=e1179249b1__oadest=http%3A%2F%2Fwww.paradisogroup.it%2Fmercedes-benz%2F" target="_blank">
<span>Skin ADV</span>
</a> -->
	
<h1 style="visibility: hidden; display: none;">Rende, protocollo d&#039;intesa per la costituzione della Rete territoriale antiviolenza tra l&#039;amministrazione  e il centro antiviolenza &quot;Roberta Lanzino&quot; | Calabria Page CalabriaPage</h1>
<h2 style="visibility: hidden; display: none;">CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="https://www.calabriapage.it/cronaca/2020_02_29/a-villaggio-mancuso-in-fiamme-parte-del-tetto-del-grande-albergo-delle-fate_30419" title="A Villaggio Mancuso in fiamme parte del tetto del &#8220;Grande Albergo delle Fate&#8221;" rel="bookmark">A Villaggio Mancuso in f...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.calabriapage.it/cronaca/2020_02_29/auto-si-ribalta-nel-vibonese-due-feriti_30412" title="Auto si ribalta nel vibonese, due feriti" rel="bookmark">Auto si ribalta nel vibo...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://www.calabriapage.it/cronaca/2020_02_29/lamezia-lanciano-droga-dalla-finestra-arrestati-marito-e-moglie_30400" title="Lamezia, lanciano droga dalla finestra, arrestati marito e moglie" rel="bookmark">Lamezia, lanciano droga ...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="https://www.calabriapage.it/cronaca/2020_02_29/a-limbadi-in-fiamme-appartamento_30391" title="A Limbadi in fiamme appartamento" rel="bookmark">A Limbadi in fiamme appa...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="/"><img src="https://www.calabriapage.it/cpmedia/calabriapage_header.png" alt="Calabria Page" width="445" height="80" /></a>
							</h1>
			  </div>
			  <div style="float:right;">
                                </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.calabriapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
													
<div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="adSense widget">			<div class="execphpwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalabriaPage headerAdv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:120px"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="7147094216"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->	
								<div id="post-30397" class="post post-30397 type-post status-publish format-standard has-post-thumbnail hentry category-attualita has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Rende, protocollo d&#8217;intesa per la costituzione della Rete territoriale antiviolenza tra l’amministrazione  e il centro antiviolenza “Roberta Lanzino”</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">29 Febbraio 2020</span> | <span class="thecategory"><a href="https://www.calabriapage.it/category/attualita" rel="nofollow">Attualità</a></span> | <span class="thecomment"><a href="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->

						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397" data-a2a-title="Rende, protocollo d’intesa per la costituzione della Rete territoriale antiviolenza tra l’amministrazione  e il centro antiviolenza “Roberta Lanzino”"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="https://www.calabriapage.it/media/2020/02/comune_rende.jpg"><img class="alignleft size-thumbnail wp-image-2786 colorbox-30397" src="https://www.calabriapage.it/media/2020/02/comune_rende-300x200.jpg" alt="" width="300" height="200" /></a>RENDE (COSENZA) &#8211; Sarà siglato lunedì due marzo alle 12,00, nella sala giunta del comune di Rende il protocollo d’intesa per la costituzione della Rete territoriale antiviolenza tra l’amministrazione Manna e il centro antiviolenza “Roberta Lanzino”.<span id="more-30397"></span><br />
“Il nostro municipio –ha affermato il primo cittadino- ha da poco sottoscritto, unico nella provincia di Cosenza, il Patto dei comuni per la parità di genere e contro la violenza sulle donne che prevede negli undici punti da perseguire proprio quella di promuovere, favorire e sostenere i Centri Antiviolenza, le Case Rifugio e le reti di sostegno alle donne per sviluppare una reale azione di accoglienza e messa in protezione in sinergia con tutte le realtà, istituzionali e non, presenti sul territorio”.<br />
“Abbiamo dunque colto l’appello lanciato dal centro Lanzino, il solo nella provincia di Cosenza ad aderire alla rete nazionale D.i.Re, con il quale costituiremo un coordinamento permanente, le cui finalità verranno attuate attraverso un tavolo tecnico di concertazione per creare una rete di protezione per le vittime di violenza e fare in modo che tutti i soggetti coinvolti nella task force territoriale, adottino un protocollo d’intervento unico. In quanto comune capofila del progetto, Rende si farà garante di far sottoscrivere l’accordo agli enti che dovranno essere parte attiva di tale processo”.<br />
“Avevamo presentato una bozza di protocollo a luglio, ma rimasta lettera morta. Di certo non si parte da zero –ha dichiarato Antonella Veltri, presidente D.i.Re- l&#8217;interlocuzione e la proposta di costituzione della rete territoriale per la prevenzione e il contrasto della violenza alle donne, è stata formalizzata e attende risposta da parte dei soggetti coinvolti sul fenomeno. Auspichiamo si arrivi ad un punto di svolta”.<br />
La rete sarà composta, oltre che dalle attiviste del Centro antiviolenza “Roberta Lanzino” e dal comune di Rende, anche da prefettura, personale sanitario e socio-sanitario delle strutture sanitarie presenti sul territorio, forze dell’ordine, procura della repubblica, ufficio scolastico provinciale di Cosenza, enti pubblici o privati, case rifugio e/o d’accoglienza presenti sul territorio nonché associazioni che ne vorranno fare parte in quanto erogatrici di servizi a supporto e protezione delle donne.<br />
“In questo modo –hanno affermato le operatrici del centro Lanzino- si potrà garantire omogeneità ed uniformità di interventi; azioni caratterizzate da professionalità e tempestività; monitoraggio del fenomeno, nonché sostegno e massima tutela delle donne nel rispetto dell’autodeterminazione e riservatezza delle stesse in ogni fase d’intervento”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397" data-a2a-title="Rende, protocollo d’intesa per la costituzione della Rete territoriale antiviolenza tra l’amministrazione  e il centro antiviolenza “Roberta Lanzino”"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2020_02_29%2Frende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397&amp;linkname=Rende%2C%20protocollo%20d%E2%80%99intesa%20per%20la%20costituzione%20della%20Rete%20territoriale%20antiviolenza%20tra%20l%E2%80%99amministrazione%20%20e%20il%20centro%20antiviolenza%20%E2%80%9CRoberta%20Lanzino%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 

                




													</div>
 										<!-- End Content -->
						  
						                          
					</div>
                </div>
                
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Comments</span> (0)</a></li><li><a  id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li></ul><div  id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=322050264596910",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397" data-colorscheme="light" data-numposts="15" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">calabriapage</div><script type="text/javascript">var disqus_shortname = "calabriapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div></div>							<div class="articleAdv">
					<div class="widget">			<div class="execphpwidget"><h3 style="clear: both;">ti potrebbe interessare anche...</h3>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="3991495950"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="AdSense widget">			<div class="execphpwidget"><h3 class="articleAdv" >pubblicità</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calabria AdSense responsive article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="1830656185"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABLjqWYCQ2MTQlp"></script></div>
		</div>				</div>
	<!--[if IE ]>
			</div>	
	<![endif]-->
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.calabriapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="text-4" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><a href="http://www.salute.gov.it/nuovocoronavirus" target="_blank" rel="noopener"><img class="aligncenter" src="https://www.calabriapage.it/media/2020/02/regione-calabria-coronavirus.jpeg" alt="" width="300" height="300" /></a></p>
</div>
		</li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a4bd7706&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4bd7706' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-19" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a2cc980e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cc980e' border='0' alt='' /></a></noscript>

</div>
		</li><li id="execphp-16" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a38c8094&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38c8094' border='0' alt='' /></a></noscript>


</div>
		</li><li id="execphp-22" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CalabriaPage</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ae1aa5c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae1aa5c0' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-6" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità, In primo piano </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2020_02_29/coronavirus-arrivato-risultato-istituto-superiore-sanita-e-positivo-il-pensionato-di-cetraro_30415" title="Coronavirus, arrivato risultato Istituto Superiore Sanità, è positivo il pensionato di Cetraro"><img src='https://www.calabriapage.it/media/2020/02/e6741b23baaabe0bd952f083432780e6-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">29 Febbraio  2020</span>  
</span>
<a href="https://www.calabriapage.it/attualita/2020_02_29/coronavirus-arrivato-risultato-istituto-superiore-sanita-e-positivo-il-pensionato-di-cetraro_30415" title="Coronavirus, arrivato risultato Istituto Superiore Sanità, è positivo il pensionato di Cetraro"><strong>Coronavirus, arrivato risultato Istituto Superiore Sanità, è positivo il pensionato di Cetraro</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2020_02_29/reggio-festa-della-donna-con-le-muse-il-1-marzo-presentazione-inedito-le-donne-nei-poemi-omerici_30407" title="Reggio, festa della donna con &#8220;Le Muse&#8221;, il 1° marzo presentazione inedito &#8220;Le donne nei poemi omerici&#8221;"><img src='https://www.calabriapage.it/media/2020/02/livoti_nicolo-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">29 Febbraio  2020</span>  
</span>
<a href="https://www.calabriapage.it/attualita/2020_02_29/reggio-festa-della-donna-con-le-muse-il-1-marzo-presentazione-inedito-le-donne-nei-poemi-omerici_30407" title="Reggio, festa della donna con &#8220;Le Muse&#8221;, il 1° marzo presentazione inedito &#8220;Le donne nei poemi omerici&#8221;"><strong>Reggio, festa della donna con &#8220;Le Muse&#8221;, il 1° marzo presentazione inedito &#8220;Le donne nei poemi omerici&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2020_02_29/da-crosia-ad-amman-il-jasmine-house-sul-new-york-times-il-ristorante-di-vincenzo-fullone-recensito-sul-quotidiano-statunitense_30403" title="Da Crosia ad Amman, il Jasmine House sul New York Times. Il ristorante di Vincenzo Fullone recensito sul quotidiano statunitense"><img src='https://www.calabriapage.it/media/2020/02/JASMINE-HOUSE-AMMAN-NYT-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">29 Febbraio  2020</span>  
</span>
<a href="https://www.calabriapage.it/attualita/2020_02_29/da-crosia-ad-amman-il-jasmine-house-sul-new-york-times-il-ristorante-di-vincenzo-fullone-recensito-sul-quotidiano-statunitense_30403" title="Da Crosia ad Amman, il Jasmine House sul New York Times. Il ristorante di Vincenzo Fullone recensito sul quotidiano statunitense"><strong>Da Crosia ad Amman, il Jasmine House sul New York Times. Il ristorante di Vincenzo Fullone recensito sul quotidiano statunitense</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397" title="Rende, protocollo d&#8217;intesa per la costituzione della Rete territoriale antiviolenza tra l’amministrazione  e il centro antiviolenza “Roberta Lanzino”"><img src='https://www.calabriapage.it/media/2020/02/comune_rende-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">29 Febbraio  2020</span>  
</span>
<a href="https://www.calabriapage.it/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397" title="Rende, protocollo d&#8217;intesa per la costituzione della Rete territoriale antiviolenza tra l’amministrazione  e il centro antiviolenza “Roberta Lanzino”"><strong>Rende, protocollo d&#8217;intesa per la costituzione della Rete territoriale antiviolenza tra l’amministrazione  e il centro antiviolenza “Roberta Lanzino”</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2020_02_28/vibo-studenti-istituti-tecnico-realizzano-soluzione-igienizzante-sara-distribuita-gratuitamente_30388" title="Vibo, studenti istituti tecnico realizzano soluzione igienizzante: sarà distribuita gratuitamente "><img src='https://www.calabriapage.it/media/2020/02/4fe2c465a63d0ae149d7913fd29b308a-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">28 Febbraio  2020</span>  
</span>
<a href="https://www.calabriapage.it/attualita/2020_02_28/vibo-studenti-istituti-tecnico-realizzano-soluzione-igienizzante-sara-distribuita-gratuitamente_30388" title="Vibo, studenti istituti tecnico realizzano soluzione igienizzante: sarà distribuita gratuitamente "><strong>Vibo, studenti istituti tecnico realizzano soluzione igienizzante: sarà distribuita gratuitamente </strong></a>
</li></ul></li><li id="execphp-29" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Pubblicità</h3>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC_8uCyckgzFqB4"></script></div>
		</li>		</div>
	</div><!--sidebars-->
</aside><div id="footer-line">
   <div class="widget">			<div class="execphpwidget"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADUX0ZaBBnVInM4"></script></div>
		</div>  
</div>        
		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2020 <a href="https://www.calabriapage.it" title="CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia" rel="nofollow">Calabria Page</a>.</div>
	<div class="copyright-text">CalabriaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-1162"><a href="https://www.calabriapage.it/contatti">Contatti</a></li>
<li class="page_item page-item-17774"><a href="https://www.calabriapage.it/privacy-cookies-policy">Privacy &#038; Cookies Policy</a></li>
<li class="page_item page-item-1160"><a href="https://www.calabriapage.it/redazione">Redazione</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

</div><!--.main-container-->
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href='http://www.calabriapage.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p></p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Privacy Preferences</button>
				<button class="gdpr-agreement" type="button">I Agree</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="3dcd1faa6a" /><input type="hidden" name="_wp_http_referer" value="/attualita/2020_02_29/rende-protocollo-dintesa-per-la-costituzione-della-rete-territoriale-antiviolenza-tra-lamministrazione-e-il-centro-antiviolenza-roberta-lanzino_30397" />			<header>
				<div class="gdpr-box-title">
					<h3>Privacy Preference Center</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Options</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Consent Management</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Cookie Settings</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="analytics" >Analytics</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
											</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Consent Management</h4>
						</header>
						<div class="gdpr-info">
							<p></p>
													</div>
					</div>
																<div class="necessary">
							<header>
								<h4>Necessary</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Quando visiti un sito Web, esso può archiviare o recuperare informazioni sul tuo browser, principalmente sotto forma di cookie. Queste informazioni potrebbero riguardare te, le tue preferenze o il tuo dispositivo e sono principalmente utilizzate per migliorare la tua esperienza di navigazione sul sito Web. Poiché rispettiamo il tuo diritto alla privacy, puoi scegliere di non consentire alcuni tipi di cookie. Fai clic sulle diverse intestazioni delle categorie per saperne di più e modifica le nostre impostazioni predefinite. Tuttavia, il blocco di alcuni tipi di cookie potrebbe influire sulla tua esperienza di navigazione e sui servizi che siamo in grado di offrirti.</p>
																							</div>
						</div>
											<div class="advertising">
							<header>
								<h4>Advertising</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																							</div>
						</div>
											<div class="analytics">
							<header>
								<h4>Analytics</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Google Analytics - I cookie statistici aiutano i proprietari del sito Web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies Used</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="analytics" name="approved_cookies[]" value="[&quot;_ga&quot;,&quot;_gat&quot;,&quot;_gid&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>_ga, _gat, _gid</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="other">
							<header>
								<h4>Other</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;_ga&quot;,&quot;_gat&quot;,&quot;_gid&quot;]">
			</div>
			<footer>
				<input type="submit" value="Save Preferences">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/themes/cpnews/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</body>
</html>