<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns# fb:https://www.facebook.com/2008/fbml" lang="it">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.calabriapage.it/cpmedia/ie8.css' type='text/css' media='all' />
	<![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia  |  Calabria Page Calabria Page</title>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="https://www.calabriapage.it/wp-content/themes/cpnews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="pingback" href="https://www.calabriapage.it/xmlrpc.php" />

<link rel="canonical" href="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" />
<meta name="keywords" content="del,della,la,nel,scuola,suo,regionalismo" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968">
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato.jpg">
<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2019-04-04">
<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2019-04-04">
<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Attualità">
<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Catanzaro">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Calabria Page">
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="322050264596910">
<meta property="twitter:card" content="summary">

<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed" href="https://www.calabriapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed dei commenti" href="https://www.calabriapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia Feed dei commenti" href="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968/feed" />
<link rel='stylesheet' id='colorbox-theme1-css' href='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css' href='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wbmpl-frontend-style-css' href='https://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.9.8/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='https://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.calabriapage.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.calabriapage.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.calabriapage.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://www.calabriapage.it/wp-content/themes/cpnews/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#2a2a2a;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#2a2a2a; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#2a2a2a; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css' href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.calabriapage.it/wp-content/themes/cpnews/css/responsive.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.calabriapage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.0/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.calabriapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calabriapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Musikmesse Francoforte 2019: Caparezza affascinato dai maestri liutai di Bisignano' href='https://www.calabriapage.it/attualita/2019_04_04/musikmesse-francoforte-2019-caparezza-affascinato-dai-maestri-liutai-bisignano_22966' />
<link rel='next' title='Lamezia, prosegue #trameoff nelle scuole: il 5 aprile la storia di Joca, il “Che” calabrese, all’Istituto Einaudi' href='https://www.calabriapage.it/attualita/2019_04_04/lamezia-prosegue-trameoff-nelle-scuole-5-aprile-la-storia-joca-che-calabrese-allistituto-einaudi_22970' />
<link rel='shortlink' href='https://www.calabriapage.it/?p=22968' />
<link rel="alternate" type="application/json+oembed" href="https://www.calabriapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calabriapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="https://www.calabriapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /> <script type="text/javascript">
			var cli_flush_cache=2;
		</script>



<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Calabria Page" />
<meta property="og:title" content="Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia" />
<meta property="og:url" content="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" />
<meta property="og:type" content="article" />
<meta property="og:description" content="CATANZARO – Si è svolto, nel pomeriggio di ieri, il seminario sul regionalismo differenziato e la scuola della Costituzione presso l’Istituto Comprensivo Patari-Rodari di Catanzaro. All’iniziativa presieduta dalla Dirigente scolastica Professoressa Anna Maria Rotella, e coordinata dall’Insegnante Ri" />
<meta property="og:image" content="https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato.jpg" />
<meta property="article:published_time" content="2019-04-04T12:30:26+00:00" />
<meta property="article:modified_time" content="2019-04-04T12:30:26+00:00" />
<meta property="og:updated_time" content="2019-04-04T12:30:26+00:00" />
<meta property="article:section" content="Attualità" />
<meta property="article:section" content="Catanzaro" />
<meta property="article:publisher" content="https://facebook.com/calabriapage" />
<meta property="fb:app_id" content="322050264596910" />
<meta property="fb:admins" content="100000471375154" />

<meta itemprop="name" content="Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia" />
<meta itemprop="headline" content="Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia" />
<meta itemprop="description" content="CATANZARO – Si è svolto, nel pomeriggio di ieri, il seminario sul regionalismo differenziato e la scuola della Costituzione presso l’Istituto Comprensivo Patari-Rodari di Catanzaro. All’iniziativa presieduta dalla Dirigente scolastica Professoressa Anna Maria Rotella, e coordinata dall’Insegnante Ri" />
<meta itemprop="image" content="https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato.jpg" />
<meta itemprop="datePublished" content="2019-04-04" />
<meta itemprop="dateModified" content="2019-04-04T12:30:26+00:00" />
<meta itemprop="author" content="Sandra" />
 

<meta name="twitter:title" content="Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia" />
<meta name="twitter:url" content="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" />
<meta name="twitter:description" content="CATANZARO – Si è svolto, nel pomeriggio di ieri, il seminario sul regionalismo differenziato e la scuola della Costituzione presso l’Istituto Comprensivo Patari-Rodari di Catanzaro. All’iniziativa presieduta dalla Dirigente scolastica Professoressa Anna Maria Rotella, e coordinata dall’Insegnante Ri" />
<meta name="twitter:image" content="https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CalabriaPage" />

<link rel="canonical" href="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" />
<meta name="description" content="CATANZARO – Si è svolto, nel pomeriggio di ieri, il seminario sul regionalismo differenziato e la scuola della Costituzione presso l’Istituto Comprensivo Patari-Rodari di Catanzaro. All’iniziativa presieduta dalla Dirigente scolastica Professoressa Anna Maria Rotella, e coordinata dall’Insegnante Ri" />



<link href="https://plus.google.com/110452042605287972681" rel="publisher" />
<meta http-equiv="Refresh" content="540"> <script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3482014415875072",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
</head>
<body id="blog" class="post-template-default single single-post postid-22968 single-format-standard main">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '322050264596910',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<h1 style="visibility: hidden; display: none;">Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia &middot; Calabria Page LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia</h2>
<div class="main-container">
<div class="trending-articles">
<ul>
<li class="firstlink">Ultime di cronaca:</li>
<li class="trendingPost ">
<a href="https://www.calabriapage.it/cronaca/2019_04_04/miglierina-esercitava-abusivamente-attivita-meccanico-gommista-denunciato-56enne_22979" title="Miglierina, esercitava abusivamente attività di meccanico e gommista: denunciato 56enne" rel="bookmark">Miglierina, esercitava a...</a>
</li>
<li class="trendingPost ">
<a href="https://www.calabriapage.it/cronaca/2019_04_04/operazione-alarico-smantellate-principali-piazze-spaccio-cosenza-dellhinterland-57-arresti_22963" title="Operazione “Alarico”, smantellate principali piazze di spaccio di Cosenza e dell’hinterland: 57 arresti" rel="bookmark">Operazione “Alarico”...</a>
</li>
<li class="trendingPost ">
<a href="https://www.calabriapage.it/cronaca/2019_04_04/operazione-affari-famiglia-bancarotta-fraudolenta-appalti-pubblici-arrestato-sindaco-del-cosentino_22961" title="Operazione “Affari in famiglia”, bancarotta fraudolenta e appalti pubblici: arrestato sindaco del cosentino" rel="bookmark">Operazione “Affari in ...</a>
</li>
<li class="trendingPost last">
<a href="https://www.calabriapage.it/cronaca/2019_04_03/scioglimento-asp-reggio-le-motivazioni-dipendenti-cosche-controlli-sul-profilo-contabile_22955" title="Scioglimento Asp Reggio, tra le motivazioni “dipendenti vicino cosche e controlli zero sul profilo contabile”" rel="bookmark">Scioglimento Asp Reggio,...</a>
</li>
</ul>
</div>
<header class="main-header">
<div id="header">
<div id="headerLogo">
<div style="float:left"><h1 id="logo" class="image-logo">
<a href="/"><img src="https://www.calabriapage.it/cpmedia/calabriapage_header.png" alt="Calabria Page" width="445" height="80" /></a>
</h1>
</div>
<div style="float:right;">
<li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/calabriapage" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">10159</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/CalabriaPage" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">904</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CalabriapageIt" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
<span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div></div>
</li> </div>
</div>
<div class="secondary-navigation">
<nav id="navigation">
<ul id="menu-menu-principale" class="menu"><li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.calabriapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul> <a href="#" id="pull">Menu</a>
</nav>
</div>
</div>
</header>
<div style="width:100%; clear: both;">
<div style="width: 728px; margin: 5px auto 10px auto;">
</div>
</div>
<div id="page" class="single">
<div class="content">

<article class="article">
<!--[if IE ]>
			<div class="article">	
	<![endif]-->
<div id="post-22968" class="post post-22968 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-catanzaro has_thumb">
<div class="single_post">
<header>

<h1 class="title single-title">Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia</h1>


<div class="post-info"><span class="thetime">4 aprile 2019</span> | <span class="thecategory"><a href="https://www.calabriapage.it/category/attualita" rel="nofollow">Attualità</a>, <a href="https://www.calabriapage.it/category/catanzaro" rel="nofollow">Catanzaro</a></span> | <span class="thecomment"><a href="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968#respond">Nessun commento</a></span></div>

</header>

<div class="post-single-content box mark-links">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" data-a2a-title="Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato.jpg"><img class="alignleft size-medium wp-image-22967 colorbox-22968" src="https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato-288x300.jpg" alt="" width="288" height="300" srcset="https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato-288x300.jpg 288w, https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato-615x641.jpg 615w, https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato.jpg 725w" sizes="(max-width: 288px) 100vw, 288px" /></a>CATANZARO – Si è svolto, nel pomeriggio di ieri, il seminario sul regionalismo differenziato e la scuola della Costituzione presso l’Istituto Comprensivo Patari-Rodari di Catanzaro.<span id="more-22968"></span> All’iniziativa presieduta dalla Dirigente scolastica Professoressa Anna Maria Rotella, e coordinata dall’Insegnante Rita Maria Militi, hanno partecipato i docenti dell’università della Calabria Walter Nocito del DiSpes e Giancarlo Costabile del DiCes.</p>
<p>Il professore Nocito nel corso del suo intervento ha ricostruito tutto l’iter normativo che ha portato le regioni Lombardia e Veneto da un lato, e Emilia-Romagna dall’altro, a chiedere allo Stato centrale nuovi poteri di gestione in sede regionale di importanti materie come la scuola, pur in assenza allo stato attuale dei Lep, livelli essenziali di prestazioni civili e sociali quali strumenti fondamentali per mantenere il principio di eguaglianza tra cittadini sancito dalla Carta Costituzionale. Il docente dell’Università della Calabria ha evidenziato con rigore scientifico i rischi per l’Unità del Paese contenuti nel processo di regionalismo differenziato, soprattutto quello del Lombardo-Veneto, definito «un separatismo mascherato». Nocito ha concluso il suo apprezzato intervento invitando gli insegnanti ad essere un presidio permanente di resistenza intellettuale a difesa dello spirito della Costituzione e delle sue idealità di promozione di giustizia sociale. Per il costituzionalista dell’Unical, c’è in gioco la democrazia del Paese e la stessa tenuta dell’impianto costituzionale della Repubblica.</p>
<p>Il professore Costabile si è soffermato sulle criticità del regionalismo differenziato in materia scolastica, in modo particolare sul concetto di scuola regionale contenuto nel dispositivo legislativo e destinato a liquidare la funzione storica della scuola italiana nel suo compito educativo di costruzione della coscienza nazionale secondo il dettato costituzionale. L’idea di decentrare alle regioni competenze come quelle relative all’organizzazione dell’istruzione pubblica, ha detto Costabile, fa parte di un disegno per radicalizzare le disuguaglianze territoriali e sociali del Paese che «abbiamo l’obbligo morale e intellettuale di contrastare».</p>
<p>Il seminario, al quale hanno partecipato oltre 70 docenti, si è concluso con un dibattito partecipato segno tangibile dell’interesse che la scuola calabrese sta manifestando verso la problematica oggetto di discussione.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" data-a2a-title="Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_04_04%2Fcatanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968&amp;linkname=Catanzaro%2C%20seminario%20con%20Walter%20Nocito%20dell%E2%80%99Unical%20sul%20regionalismo%20differenziato%3A%20rischi%20per%20l%E2%80%99Unit%C3%A0%20d%E2%80%99Italia" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
</div>

</div>
</div>
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Comments</span> (0)</a></li><li><a id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li></ul><div id="heateor_sc_wordpress_comments"><div style="clear:both"></div>

<p class="nocomments"></p>
<div style="clear:both"></div></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=322050264596910",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" data-colorscheme="light" data-numposts="15" data-width="100%" data-order-by="social"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">calabriapage</div><script type="text/javascript">var disqus_shortname = "calabriapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div></div> <div class="articleAdv">
<div class="widget"> <div class="execphpwidget"><div id="SC_TBlock_196293" class="SC_TBlock">loading...</div> </div>
</div><div class="widget"> <div class="execphpwidget"><h3 class="articleAdv">pubblicità</h3>
<script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87133;
simply_space = 169387;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
</div> </div>
<!--[if IE ]>
			</div>	
	<![endif]-->
</article>


<aside class="sidebar c-4-12">
<div id="sidebars" class="sidebar">
<div class="sidebar_list">
<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.calabriapage.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}">
<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
</fieldset>
</form></li><li id="execphp-20" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a4bd7706&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4bd7706' border='0' alt='' /></a></noscript>
</div>
</li><li id="execphp-19" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a2cc980e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cc980e' border='0' alt='' /></a></noscript>
</div>
</li><li id="execphp-16" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a38c8094&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38c8094' border='0' alt='' /></a></noscript>
</div>
</li><li id="execphp-22" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CalabriaPage</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ae1aa5c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae1aa5c0' border='0' alt='' /></a></noscript>
</div>
</li><li id="miniloops-6" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_04_04/morto-questore-vincenzo-speranza-svolto-servizio-reggio-calabria_22985" title="Morto ex questore Vincenzo Speranza. Aveva svolto servizio a Reggio Calabria"><img src='https://www.calabriapage.it/media/2019/04/vincenzo_speranza-229x300-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">4 aprile 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_04_04/morto-questore-vincenzo-speranza-svolto-servizio-reggio-calabria_22985" title="Morto ex questore Vincenzo Speranza. Aveva svolto servizio a Reggio Calabria"><strong>Morto ex questore Vincenzo Speranza. Aveva svolto servizio a Reggio Calabria</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_04_04/lamezia-prosegue-trameoff-nelle-scuole-5-aprile-la-storia-joca-che-calabrese-allistituto-einaudi_22970" title="Lamezia, prosegue #trameoff nelle scuole: il 5 aprile la storia di Joca, il “Che” calabrese, all’Istituto Einaudi"><img src='https://www.calabriapage.it/media/2019/04/Sprovieri-298x300-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">4 aprile 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_04_04/lamezia-prosegue-trameoff-nelle-scuole-5-aprile-la-storia-joca-che-calabrese-allistituto-einaudi_22970" title="Lamezia, prosegue #trameoff nelle scuole: il 5 aprile la storia di Joca, il “Che” calabrese, all’Istituto Einaudi"><strong>Lamezia, prosegue #trameoff nelle scuole: il 5 aprile la storia di Joca, il “Che” calabrese, all’Istituto Einaudi</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" title="Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia"><img src='https://www.calabriapage.it/media/2019/04/Walter-Nocito-e-Giancarlo-Costabile-al-Seminario-sul-regionalismo-differenziato-288x300-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">4 aprile 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_04_04/catanzaro-seminario-walter-nocito-dellunical-sul-regionalismo-differenziato-rischi-lunita-ditalia_22968" title="Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia"><strong>Catanzaro, seminario con Walter Nocito dell’Unical sul regionalismo differenziato: rischi per l’Unità d’Italia</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_04_04/musikmesse-francoforte-2019-caparezza-affascinato-dai-maestri-liutai-bisignano_22966" title="Musikmesse Francoforte 2019: Caparezza affascinato dai maestri liutai di Bisignano"><img src='https://www.calabriapage.it/media/2019/04/caparezza_liutai_bisignano.jpeg-300x225-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">4 aprile 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_04_04/musikmesse-francoforte-2019-caparezza-affascinato-dai-maestri-liutai-bisignano_22966" title="Musikmesse Francoforte 2019: Caparezza affascinato dai maestri liutai di Bisignano"><strong>Musikmesse Francoforte 2019: Caparezza affascinato dai maestri liutai di Bisignano</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_04_03/dal-psr-calabria-oltre-10-milioni-euro-sostenere-le-produzioni-qualita_22949" title="Dal Psr Calabria oltre 10 milioni di euro per sostenere le produzioni di qualità"><img src='https://www.calabriapage.it/media/2019/04/LOGO-PSR-CALABRIA.jpeg-300x225-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">3 aprile 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_04_03/dal-psr-calabria-oltre-10-milioni-euro-sostenere-le-produzioni-qualita_22949" title="Dal Psr Calabria oltre 10 milioni di euro per sostenere le produzioni di qualità"><strong>Dal Psr Calabria oltre 10 milioni di euro per sostenere le produzioni di qualità</strong></a>
</li></ul></li><li id="execphp-15" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript">var SC_CId = "212387",SC_Domain="n.ads1-adnow.com";SC_Start_212387=(new Date).getTime();</script>
<script type="text/javascript" src="https://st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_212387" class="SC_TBlock">loading...</div></div>
</li> </div>
</div>
</aside> 
</div>
</div>
<footer>
</footer>
<div class="copyrights">
<div class="row" id="copyright-note">
<div class="copyright-left-text">Copyright &copy; 2019 <a href="https://www.calabriapage.it" title="CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia" rel="nofollow">Calabria Page</a>.</div>
<div class="copyright-text">CalabriaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
<div class="footer-navigation">
<ul class="menu">
<li class="page_item page-item-1162"><a href="https://www.calabriapage.it/contatti">Contatti</a></li>
<li class="page_item page-item-17774"><a href="https://www.calabriapage.it/privacy-cookies-policy">Privacy &#038; Cookies Policy</a></li>
<li class="page_item page-item-1160"><a href="https://www.calabriapage.it/redazione">Redazione</a></li>
</ul>
</div>
<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>

</div>
</div>
<script type="text/javascript">var SC_CId = "196293",SC_Domain="n.ads3-adnow.com";SC_Start_196293=(new Date).getTime();</script>
<script type="text/javascript" src="https://st-n.ads3-adnow.com/js/adv_out.js"></script>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="https://www.calabriapage.it" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Maggiori informazioni</a> <a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Facebook Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details">WP Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/themes/cpnews/js/customscript.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>