<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" prefix="og: https://ogp.me/ns# fb:https://www.facebook.com/2008/fbml" lang="it">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='https://www.calabriapage.it/cpmedia/ie8.css' type='text/css' media='all' />
	<![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo  |  Calabria Page Calabria Page</title>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link rel="apple-touch-icon" href="https://www.calabriapage.it/wp-content/themes/cpnews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="pingback" href="https://www.calabriapage.it/xmlrpc.php" />

<link rel="canonical" href="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" />
<meta name="keywords" content="del,reggio,giovanni,agli,carabiniere,vincenzo,procuratore" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332">
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.calabriapage.it/media/2019/01/BC71CA5F-CD22-4913-8B80-DAC98EBF2990.jpeg">
<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2019-01-17">
<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2019-01-17">
<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Attualità">
<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Reggio Calabria">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Calabria Page">
<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="322050264596910">
<meta property="twitter:card" content="summary">

<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed" href="https://www.calabriapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed dei commenti" href="https://www.calabriapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo Feed dei commenti" href="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332/feed" />
<link rel='stylesheet' id='colorbox-theme1-css' href='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css' href='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wbmpl-frontend-style-css' href='https://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.9.8/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='https://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.calabriapage.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.calabriapage.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.calabriapage.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://www.calabriapage.it/wp-content/themes/cpnews/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#2a2a2a;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#2a2a2a; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#2a2a2a; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css' href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.calabriapage.it/wp-content/themes/cpnews/css/responsive.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src="https://code.jquery.com/jquery-1.10.1.min.js"></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.calabriapage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<link rel='https://api.w.org/' href='https://www.calabriapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calabriapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Catanzaro, controlli straordinari delle Forze di Polizia a Viale Isonzo' href='https://www.calabriapage.it/cronaca/2019_01_17/catanzaro-controlli-straordinari-delle-forze-polizia-viale-isonzo_22331' />
<link rel='shortlink' href='https://www.calabriapage.it/?p=22332' />
<link rel="alternate" type="application/json+oembed" href="https://www.calabriapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calabriapage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="https://www.calabriapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /> <script type="text/javascript">
			var cli_flush_cache=2;
		</script>



<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Calabria Page" />
<meta property="og:title" content="Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo" />
<meta property="og:url" content="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" />
<meta property="og:type" content="article" />
<meta property="og:description" content="REGGIO CALABRIA - E&#039; stato ricordato, nel corso di un&#039;iniziativa ospitata nella Scuola allievi carabinieri di Reggio Calabria, l&#039;omicidio dell&#039;appuntato Antonino Fava e del carabiniere Vincenzo Garofalo a 25 anni dall&#039;agguato perpetrato da un commando della &#039;ndrangheta nei pressi dello svincolo di S" />
<meta property="og:image" content="https://www.calabriapage.it/media/2019/01/BC71CA5F-CD22-4913-8B80-DAC98EBF2990.jpeg" />
<meta property="article:published_time" content="2019-01-17T19:25:00+00:00" />
<meta property="article:modified_time" content="2019-01-17T19:25:00+00:00" />
<meta property="og:updated_time" content="2019-01-17T19:25:00+00:00" />
<meta property="article:section" content="Attualità" />
<meta property="article:section" content="Reggio Calabria" />
<meta property="article:publisher" content="https://facebook.com/calabriapage" />
<meta property="fb:app_id" content="322050264596910" />
<meta property="fb:admins" content="100000471375154" />

<meta itemprop="name" content="Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo" />
<meta itemprop="headline" content="Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo" />
<meta itemprop="description" content="REGGIO CALABRIA - E&#039; stato ricordato, nel corso di un&#039;iniziativa ospitata nella Scuola allievi carabinieri di Reggio Calabria, l&#039;omicidio dell&#039;appuntato Antonino Fava e del carabiniere Vincenzo Garofalo a 25 anni dall&#039;agguato perpetrato da un commando della &#039;ndrangheta nei pressi dello svincolo di S" />
<meta itemprop="image" content="https://www.calabriapage.it/media/2019/01/BC71CA5F-CD22-4913-8B80-DAC98EBF2990.jpeg" />
<meta itemprop="datePublished" content="2019-01-17" />
<meta itemprop="dateModified" content="2019-01-17T19:25:00+00:00" />
<meta itemprop="author" content="CalabriaPage" />
 

<meta name="twitter:title" content="Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo" />
<meta name="twitter:url" content="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" />
<meta name="twitter:description" content="REGGIO CALABRIA - E&#039; stato ricordato, nel corso di un&#039;iniziativa ospitata nella Scuola allievi carabinieri di Reggio Calabria, l&#039;omicidio dell&#039;appuntato Antonino Fava e del carabiniere Vincenzo Garofalo a 25 anni dall&#039;agguato perpetrato da un commando della &#039;ndrangheta nei pressi dello svincolo di S" />
<meta name="twitter:image" content="https://www.calabriapage.it/media/2019/01/BC71CA5F-CD22-4913-8B80-DAC98EBF2990.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/CalabriaPage" />
<meta name="twitter:site" content="@CalabriaPage" />

<link rel="canonical" href="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" />
<meta name="description" content="REGGIO CALABRIA - E&#039; stato ricordato, nel corso di un&#039;iniziativa ospitata nella Scuola allievi carabinieri di Reggio Calabria, l&#039;omicidio dell&#039;appuntato Antonino Fava e del carabiniere Vincenzo Garofalo a 25 anni dall&#039;agguato perpetrato da un commando della &#039;ndrangheta nei pressi dello svincolo di S" />



<link href="https://plus.google.com/110452042605287972681" rel="publisher" />
<meta http-equiv="Refresh" content="540"> <script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3482014415875072",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
</head>
<body id="blog" class="post-template-default single single-post postid-22332 single-format-standard main">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-1');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '322050264596910',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<h1 style="visibility: hidden; display: none;">Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo &middot; Calabria Page LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia</h2>
<div class="main-container">
<div class="trending-articles">
<ul>
<li class="firstlink">Ultime di cronaca:</li>
<li class="trendingPost ">
<a href="https://www.calabriapage.it/cronaca/2019_01_17/catanzaro-controlli-straordinari-delle-forze-polizia-viale-isonzo_22331" title="Catanzaro, controlli straordinari delle Forze di Polizia a Viale Isonzo" rel="bookmark">Catanzaro, controlli str...</a>
</li>
<li class="trendingPost ">
<a href="https://www.calabriapage.it/cronaca/2019_01_17/rissa-parenti-nel-crotonese-feriti-padre-figlio_22329" title="Rissa tra parenti nel crotonese, feriti padre e figlio" rel="bookmark">Rissa tra parenti nel cr...</a>
</li>
<li class="trendingPost ">
<a href="https://www.calabriapage.it/cronaca/2019_01_17/rende-polizia-sventa-suicidio-una-donna_22328" title="Rende, polizia sventa suicidio di una donna" rel="bookmark">Rende, polizia sventa su...</a>
</li>
<li class="trendingPost last">
<a href="https://www.calabriapage.it/cronaca/2019_01_17/ci-sarebbero-15-magistrati-calabresi-indagati_22320" title="Secondo Il Fatto ci sarebbero 15 magistrati calabresi indagati" rel="bookmark">Secondo Il Fatto ci sare...</a>
</li>
</ul>
</div>
<header class="main-header">
<div id="header">
<div id="headerLogo">
<div style="float:left"><h1 id="logo" class="image-logo">
<a href="/"><img src="https://www.calabriapage.it/cpmedia/calabriapage_header.png" alt="Calabria Page" width="445" height="80" /></a>
</h1>
</div>
<div style="float:right;">
<li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/calabriapage" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">10159</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/CalabriaPage" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">891</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CalabriapageIt" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
<span class="apsc-count">15</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div></div>
</li> </div>
</div>
<div class="secondary-navigation">
<nav id="navigation">
<ul id="menu-menu-principale" class="menu"><li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.calabriapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.calabriapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul> <a href="#" id="pull">Menu</a>
</nav>
</div>
</div>
</header>
<div style="width:100%; clear: both;">
<div style="width: 728px; margin: 5px auto 10px auto;">
</div>
</div>
<div id="page" class="single">
<div class="content">

<article class="article">
<!--[if IE ]>
			<div class="article">	
	<![endif]-->
<div id="post-22332" class="post post-22332 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-reggio-calabria has_thumb">
<div class="single_post">
<header>

<h1 class="title single-title">Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo</h1>


<div class="post-info"><span class="thetime">17 gennaio 2019</span> | <span class="thecategory"><a href="https://www.calabriapage.it/category/attualita" rel="nofollow">Attualità</a>, <a href="https://www.calabriapage.it/category/reggio-calabria" rel="nofollow">Reggio Calabria</a></span> | <span class="thecomment"><a href="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332#respond">Nessun commento</a></span></div>

</header>

<div class="post-single-content box mark-links">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" data-a2a-title="Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="https://www.calabriapage.it/media/2019/01/BC71CA5F-CD22-4913-8B80-DAC98EBF2990.jpeg"><img class="alignleft size-medium wp-image-22333 colorbox-22332" src="https://www.calabriapage.it/media/2019/01/BC71CA5F-CD22-4913-8B80-DAC98EBF2990-300x200.jpeg" alt="" width="300" height="200" srcset="https://www.calabriapage.it/media/2019/01/BC71CA5F-CD22-4913-8B80-DAC98EBF2990-300x200.jpeg 300w, https://www.calabriapage.it/media/2019/01/BC71CA5F-CD22-4913-8B80-DAC98EBF2990.jpeg 457w" sizes="(max-width: 300px) 100vw, 300px" /></a>REGGIO CALABRIA &#8211; E&#8217; stato ricordato, nel corso di un&#8217;iniziativa ospitata nella Scuola allievi carabinieri di Reggio Calabria, l&#8217;omicidio dell&#8217;appuntato Antonino Fava e del carabiniere Vincenzo Garofalo a 25 anni dall&#8217;agguato perpetrato da un commando della &#8216;ndrangheta nei pressi dello svincolo di Scilla dell&#8217;autostrada Salerno Reggio Calabria.<span id="more-22332"></span><br />
All&#8217;iniziativa hanno partecipato il Procuratore di Reggio Giovanni Bombardieri, il Procuratore generale Bernardo Petralia e il Comandante generale dell&#8217;Arma dei Carabinieri Giovanni Nistri.<br />
Bombardieri ha parlato di &#8220;tre efferati attacchi per un unico disegno eversivo&#8221; facendo riferimento, oltre agli omicidi di Fava e Garofalo, anche agli attentati del primo dicembre 1993 all&#8217;appuntato Silvio Ricciardi e al carabiniere Vincenzo Pasqua, e all&#8217;agguato del primo febbraio 1994 contro una seconda pattuglia del nucleo radiomobile composta dal brigadiere Salvatore Serra e dall&#8217;appuntato Bartolomeo Musicò, che scamparono miracolosamente alla morte.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" data-a2a-title="Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2019_01_17%2Freggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332&amp;linkname=Reggio%2C%20ricordato%2025esimo%20anniversario%20omicidi%20di%20Antonino%20Fava%20e%20Vincenzo%20Garofalo" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
</div>

</div>
</div>
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Comments</span> (0)</a></li><li><a id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span></a></li><li><a id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="heateor_sc_render_gp_comments();this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="GooglePlus" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">GooglePlus</span> (0)</a></li><li><a id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li></ul><div id="heateor_sc_wordpress_comments"><div style="clear:both"></div>

<p class="nocomments"></p>
<div style="clear:both"></div></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=322050264596910",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" data-colorscheme="light" data-numposts="15" data-width="100%" data-order-by="social"></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">function heateor_sc_render_gp_comments(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})}</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">calabriapage</div><script type="text/javascript">var disqus_shortname = "calabriapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div></div> <div class="articleAdv">
<div class="widget"> <div class="execphpwidget"><div id="SC_TBlock_196293" class="SC_TBlock">loading...</div> </div>
</div><div class="widget"> <div class="execphpwidget"><h3 class="articleAdv">pubblicità</h3>
<script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87133;
simply_space = 169387;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
</div> </div>
<!--[if IE ]>
			</div>	
	<![endif]-->
</article>


<aside class="sidebar c-4-12">
<div id="sidebars" class="sidebar">
<div class="sidebar_list">
<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="https://www.calabriapage.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}">
<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
</fieldset>
</form></li><li id="execphp-19" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a2cc980e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2cc980e' border='0' alt='' /></a></noscript>
</div>
</li><li id="execphp-20" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a4bd7706&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4bd7706' border='0' alt='' /></a></noscript>
</div>
</li><li id="execphp-16" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=a38c8094&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a38c8094' border='0' alt='' /></a></noscript>
</div>
</li><li id="execphp-22" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CalabriaPage</h3>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.com/lab/www/delivery/ajs.php':'http://www.hapueditore.com/lab/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.com/lab/www/delivery/ck.php?n=ae1aa5c0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.com/lab/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae1aa5c0' border='0' alt='' /></a></noscript>
</div>
</li><li id="miniloops-6" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità, Reggio Calabria </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" title="Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo"><img src='https://www.calabriapage.it/media/2019/01/BC71CA5F-CD22-4913-8B80-DAC98EBF2990-300x200-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">17 gennaio 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_01_17/reggio-ricordato-25esimo-anniversario-omicidi-antonino-fava-vincenzo-garofalo_22332" title="Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo"><strong>Reggio, ricordato 25esimo anniversario omicidi di Antonino Fava e Vincenzo Garofalo</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_01_17/agricoltura-pubblicato-bando-relativo-agli-investimenti-ocm-vino_22326" title="Agricoltura, pubblicato il bando relativo agli investimenti OCM Vino"><img src='https://www.calabriapage.it/media/2019/01/B289D7F0-F12B-477C-9FAA-2A3EE63E457E-300x225-ml-125x80.png' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">17 gennaio 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_01_17/agricoltura-pubblicato-bando-relativo-agli-investimenti-ocm-vino_22326" title="Agricoltura, pubblicato il bando relativo agli investimenti OCM Vino"><strong>Agricoltura, pubblicato il bando relativo agli investimenti OCM Vino</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_01_17/lavoro-robbe-grazie-impegno-regione-lavoro-stabile-1203-precari_22324" title="Lavoro, Robbe: “Grazie a impegno Regione lavoro stabile per 1203 precari”"><img src='https://www.calabriapage.it/media/2019/01/F91247DF-6729-490C-9DBE-39083B892991-300x225-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">17 gennaio 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_01_17/lavoro-robbe-grazie-impegno-regione-lavoro-stabile-1203-precari_22324" title="Lavoro, Robbe: “Grazie a impegno Regione lavoro stabile per 1203 precari”"><strong>Lavoro, Robbe: “Grazie a impegno Regione lavoro stabile per 1203 precari”</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_01_17/scossa-terremoto-3-3-questa-notte-nel-cosentino_22318" title="Scossa di terremoto 3.3 questa notte nel cosentino"><img src='https://www.calabriapage.it/media/2019/01/279A30B7-1D5B-4986-A65F-30E7A2C06771-300x206-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">17 gennaio 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_01_17/scossa-terremoto-3-3-questa-notte-nel-cosentino_22318" title="Scossa di terremoto 3.3 questa notte nel cosentino"><strong>Scossa di terremoto 3.3 questa notte nel cosentino</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="https://www.calabriapage.it/attualita/2019_01_16/sanita-insediati-i-nuovi-commissari_22309" title="Sanità, si sono insediati i nuovi commissari"><img src='https://www.calabriapage.it/media/2019/01/B8D4FDD5-0738-406D-926E-937B5BAFAE2C-300x225-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">16 gennaio 2019</span>
</span>
<a href="https://www.calabriapage.it/attualita/2019_01_16/sanita-insediati-i-nuovi-commissari_22309" title="Sanità, si sono insediati i nuovi commissari"><strong>Sanità, si sono insediati i nuovi commissari</strong></a>
</li></ul></li><li id="execphp-15" class="widget widget-sidebar widget_execphp"> <div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript">var SC_CId = "212387",SC_Domain="n.ads1-adnow.com";SC_Start_212387=(new Date).getTime();</script>
<script type="text/javascript" src="https://st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_212387" class="SC_TBlock">loading...</div></div>
</li> </div>
</div>
</aside> 
</div>
</div>
<footer>
</footer>
<div class="copyrights">
<div class="row" id="copyright-note">
<div class="copyright-left-text">Copyright &copy; 2019 <a href="https://www.calabriapage.it" title="CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia" rel="nofollow">Calabria Page</a>.</div>
<div class="copyright-text">CalabriaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
<div class="footer-navigation">
<ul class="menu">
<li class="page_item page-item-1162"><a href="https://www.calabriapage.it/contatti">Contatti</a></li>
<li class="page_item page-item-17774"><a href="https://www.calabriapage.it/privacy-cookies-policy">Privacy &#038; Cookies Policy</a></li>
<li class="page_item page-item-1160"><a href="https://www.calabriapage.it/redazione">Redazione</a></li>
</ul>
</div>
<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>

</div>
</div>
<script type="text/javascript">var SC_CId = "196293",SC_Domain="n.ads3-adnow.com";SC_Start_196293=(new Date).getTime();</script>
<script type="text/javascript" src="https://st-n.ads3-adnow.com/js/adv_out.js"></script>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="https://www.calabriapage.it" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Maggiori informazioni</a> <a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-content/themes/cpnews/js/customscript.js'></script>
<script type='text/javascript' src='https://www.calabriapage.it/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>