<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.static.calabriapage.it/ie8.css' type='text/css' media='all' />
	<![endif]-->
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>Paola, bimbo di tre mesi muore soffocato da un rigurgito  |  Calabria Page Calabria Page</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.calabriapage.it/wp-content/themes/cpnews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.calabriapage.it/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039" />
	<meta name="keywords" content="del,é" />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article">
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Paola, bimbo di tre mesi muore soffocato da un rigurgito">
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039">
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.calabriapage.it/media/2018/05/ambulanza.jpg">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2018-05-06">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2018-05-06">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Cosenza">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Cronaca">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="In primo piano">
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Calabria Page">
	<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="322050264596910">
	<meta property="twitter:card" content="summary">
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed" href="http://www.calabriapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed dei commenti" href="http://www.calabriapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Paola, bimbo di tre mesi muore soffocato da un rigurgito Feed dei commenti" href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wbmpl-frontend-style-css'  href='http://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.9.5/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.calabriapage.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.calabriapage.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.calabriapage.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.calabriapage.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.calabriapage.it/wp-content/themes/cpnews/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#2a2a2a;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#2a2a2a; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#2a2a2a; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.calabriapage.it/wp-content/themes/cpnews/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<link rel='https://api.w.org/' href='http://www.calabriapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.calabriapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Camion in fiamme su A2, tra gli svincoli di Lamezia e Falerna' href='http://www.calabriapage.it/cronaca/2018_05_06/camion-in-fiamme-su-a2-tra-gli-svincoli-di-lamezia-e-falerna_20036' />
<link rel='next' title='Zenga: “Crotone non meritava di perdere”' href='http://www.calabriapage.it/sport/2018_05_06/zenga-crotone-non-meritava-di-perdere_20042' />
<link rel='shortlink' href='http://www.calabriapage.it/?p=20039' />
<link rel="alternate" type="application/json+oembed" href="http://www.calabriapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039" />
<link rel="alternate" type="text/xml+oembed" href="http://www.calabriapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="http://www.calabriapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Calabria Page"/>
  <meta property="og:title" content="Paola, bimbo di tre mesi muore soffocato da un rigurgito"/>
  <meta property="og:url" content="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="PAOLA (COSENZA) - Un bimbo di tre mesi e mezzo é morto in culla, soffocato da un rigurgito. L&#039;episodio é accaduto a Paola.
I genitori del bimbo, quando si sono accorti che il figlio non dava segni di vita, hanno chiamato il 118. Il personale medico ed infermieristico giunto sul posto non ha potuto"/>
  <meta property="og:image" content="http://www.calabriapage.it/media/2018/05/ambulanza.jpg"/>
  <meta property="article:published_time" content="2018-05-06T18:27:55+00:00"/>
  <meta property="article:modified_time" content="2018-05-06T18:31:02+00:00" />
  <meta property="og:updated_time" content="2018-05-06T18:31:02+00:00" />
  <meta property="article:section" content="Cosenza"/>
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:section" content="In primo piano"/>
  <meta property="article:publisher" content="https://facebook.com/calabriapage"/>
  <meta property="fb:app_id" content="322050264596910"/>
  <meta property="fb:admins" content="100000471375154"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Paola, bimbo di tre mesi muore soffocato da un rigurgito"/>
  <meta itemprop="headline" content="Paola, bimbo di tre mesi muore soffocato da un rigurgito"/>
  <meta itemprop="description" content="PAOLA (COSENZA) - Un bimbo di tre mesi e mezzo é morto in culla, soffocato da un rigurgito. L&#039;episodio é accaduto a Paola.
I genitori del bimbo, quando si sono accorti che il figlio non dava segni di vita, hanno chiamato il 118. Il personale medico ed infermieristico giunto sul posto non ha potuto"/>
  <meta itemprop="image" content="http://www.calabriapage.it/media/2018/05/ambulanza.jpg"/>
  <meta itemprop="datePublished" content="2018-05-06"/>
  <meta itemprop="dateModified" content="2018-05-06T18:31:02+00:00" />
  <meta itemprop="author" content="CalabriaPage"/>
  <!--<meta itemprop="publisher" content="Calabria Page"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Paola, bimbo di tre mesi muore soffocato da un rigurgito"/>
  <meta name="twitter:url" content="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039"/>
  <meta name="twitter:description" content="PAOLA (COSENZA) - Un bimbo di tre mesi e mezzo é morto in culla, soffocato da un rigurgito. L&#039;episodio é accaduto a Paola.
I genitori del bimbo, quando si sono accorti che il figlio non dava segni di vita, hanno chiamato il 118. Il personale medico ed infermieristico giunto sul posto non ha potuto"/>
  <meta name="twitter:image" content="http://www.calabriapage.it/media/2018/05/ambulanza.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/CalabriaPage"/>
  <meta name="twitter:site" content="@CalabriaPage"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039"/>
  <meta name="description" content="PAOLA (COSENZA) - Un bimbo di tre mesi e mezzo é morto in culla, soffocato da un rigurgito. L&#039;episodio é accaduto a Paola.
I genitori del bimbo, quando si sono accorti che il figlio non dava segni di vita, hanno chiamato il 118. Il personale medico ed infermieristico giunto sul posto non ha potuto"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
	<link href="https://plus.google.com/110452042605287972681" rel="publisher" />

	
<meta http-equiv="Refresh" content="540">	<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3482014415875072",
    enable_page_level_ads: true
  });
</script>
	</head>
<body id ="blog" class="post-template-default single single-post postid-20039 single-format-standard main">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46145840-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46145840-1');
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '322050264596910',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.12'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- <a id="skinlink" href="http://hapueditore.com/adv/www/delivery/ck.php?oaparams=2__bannerid=39__zoneid=29__cb=e1179249b1__oadest=http%3A%2F%2Fwww.paradisogroup.it%2Fmercedes-benz%2F" target="_blank">
<span>Skin ADV</span>
</a> -->
	
<h1 style="visibility: hidden; display: none;">Paola, bimbo di tre mesi muore soffocato da un rigurgito  &middot;  Calabria Page LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039" title="Paola, bimbo di tre mesi muore soffocato da un rigurgito" rel="bookmark">Paola, bimbo di tre mesi...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.calabriapage.it/cronaca/2018_05_06/camion-in-fiamme-su-a2-tra-gli-svincoli-di-lamezia-e-falerna_20036" title="Camion in fiamme su A2, tra gli svincoli di Lamezia e Falerna" rel="bookmark">Camion in fiamme su A2, ...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.calabriapage.it/cronaca/2018_05_05/lamezia-50enne-minaccia-figlia-con-vetri-arrestato_20024" title="Lamezia, 50enne minaccia figlia con vetri, arrestato" rel="bookmark">Lamezia, 50enne minaccia...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.calabriapage.it/cronaca/2018_05_05/vibo-valentia-studenti-istituto-capialbi-intossicati-sospeso-fornitore_20021" title="Vibo Valentia, studenti istituto “Capialbi” intossicati, sospeso fornitore" rel="bookmark">Vibo Valentia, studenti ...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="/"><img src="http://www.static.calabriapage.it/calabriapage_header.png" alt="Calabria Page" width="445" height="80" /></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/calabriapage" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count"></span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/CalabriaPage" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">828</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CalabriapageIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">14</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.calabriapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
													
				  
 <div style="float: left; margin-bottom: 4px; margin-top: 12px; margin-left:25px;" class="PrintAds">
    <div style="width: auto; margin-left: auto; margin-right: auto;">

    </div>
  </div>
  <div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalabriaPage header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="8126732540"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->	
								<div id="post-20039" class="post post-20039 type-post status-publish format-standard has-post-thumbnail hentry category-cosenza category-cronaca category-in-primo-piano has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Paola, bimbo di tre mesi muore soffocato da un rigurgito</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">6 maggio 2018</span> | <span class="thecategory"><a href="http://www.calabriapage.it/category/cosenza" rel="nofollow">Cosenza</a>, <a href="http://www.calabriapage.it/category/cronaca" rel="nofollow">Cronaca</a>, <a href="http://www.calabriapage.it/category/in-primo-piano" rel="nofollow">In primo piano</a></span> | <span class="thecomment"><a href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039" data-a2a-title="Paola, bimbo di tre mesi muore soffocato da un rigurgito"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin a2a_counter" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.calabriapage.it/media/2018/05/ambulanza.jpg"><img class="alignleft size-medium wp-image-949 colorbox-20039" src="http://www.calabriapage.it/media/2018/05/ambulanza-300x138.jpg" alt="" width="300" height="138" /></a>PAOLA (COSENZA) &#8211; Un bimbo di tre mesi e mezzo é morto in culla, soffocato da un rigurgito. L&#8217;episodio é accaduto a Paola.<span id="more-20039"></span><br />
I genitori del bimbo, quando si sono accorti che il figlio non dava segni di vita, hanno chiamato il 118. Il personale medico ed infermieristico giunto sul posto non ha potuto però fare altro che constatare il decesso del bimbo.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039" data-a2a-title="Paola, bimbo di tre mesi muore soffocato da un rigurgito"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin a2a_counter" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fcronaca%2F2018_05_06%2Fpaola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039&amp;linkname=Paola%2C%20bimbo%20di%20tre%20mesi%20muore%20soffocato%20da%20un%20rigurgito" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Comments</span> (0)</a></li><li><a  id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span> (<fb:comments-count href=http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039></fb:comments-count>)</a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="GooglePlus" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">GooglePlus</span> (0)</a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li></ul><div  id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=322050264596910",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039" data-colorscheme="light" data-numposts="15" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">calabriapage</div><script type="text/javascript">var disqus_shortname = "calabriapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div></div>							<div class="articleAdv">
					<div class="widget">			<div class="execphpwidget"><div id="SC_TBlock_196293" class="SC_TBlock">loading...</div> </div>
		</div><div class="widget">			<div class="execphpwidget"><h3 class="articleAdv" >pubblicità</h3>
<script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87133;
simply_space = 169387;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</div>				</div>
	<!--[if IE ]>
			</div>	
	<![endif]-->
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.calabriapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="execphp-19" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<ins data-revive-zoneid="8" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<ins data-revive-zoneid="7" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-16" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<ins data-revive-zoneid="12" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script>

</div>
		</li><li id="execphp-22" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CalabriaPage</h3>
<ins data-revive-zoneid="6" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-9" class="yllix.com widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript" src="//ylx-1.com/bnr.php?section=General&pub=161331&format=300x250&ga=g"></script>
<noscript><a href="https://yllix.com/publishers/161331" target="_blank"><img src="//ylx-aff.advertica-cdn.com/pub/300x250.png" style="border:none;margin:0;padding:0;vertical-align:baseline;" /></a></noscript></div>
		</li><li id="miniloops-6" class="widget widget-sidebar miniloops"><h3 class="widget-title">Cosenza, Cronaca, In primo piano </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039" title="Paola, bimbo di tre mesi muore soffocato da un rigurgito"><img src='http://www.calabriapage.it/media/2018/05/ambulanza-300x138-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">6 maggio  2018</span>  
</span>
<a href="http://www.calabriapage.it/cronaca/2018_05_06/paola-bimbo-di-tre-mesi-muore-soffocato-da-un-rigurgito_20039" title="Paola, bimbo di tre mesi muore soffocato da un rigurgito"><strong>Paola, bimbo di tre mesi muore soffocato da un rigurgito</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_05_05/collaborazioni-accademiche-internazionali-arti-visive-ma-anche-letteratura-e-teatro-nel-segno-del-legame-con-il-territorio-sono-le-residenze-artistiche-dei-bocs-art-dirette-dal-prof-di-pietrantonio_20033" title="Collaborazioni accademiche internazionali, arti visive ma anche letteratura e teatro nel segno del legame con il territorio: sono le residenze artistiche dei BoCs Art dirette dal prof Di Pietrantonio"><img src='http://www.calabriapage.it/media/2018/05/AB193B85-8E81-47D3-AFB2-8975364147A1-300x199-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">5 maggio  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_05_05/collaborazioni-accademiche-internazionali-arti-visive-ma-anche-letteratura-e-teatro-nel-segno-del-legame-con-il-territorio-sono-le-residenze-artistiche-dei-bocs-art-dirette-dal-prof-di-pietrantonio_20033" title="Collaborazioni accademiche internazionali, arti visive ma anche letteratura e teatro nel segno del legame con il territorio: sono le residenze artistiche dei BoCs Art dirette dal prof Di Pietrantonio"><strong>Collaborazioni accademiche internazionali, arti visive ma anche letteratura e teatro nel segno del legame con il territorio: sono le residenze artistiche dei BoCs Art dirette dal prof Di Pietrantonio</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_05_04/ferrovie-riapre-galleria-paola-cosenza_20015" title="Ferrovie, riapre galleria Paola-Cosenza"><img src='http://www.calabriapage.it/media/2018/05/699B6272-17A4-480D-A984-E411D3F56121-169x300-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">4 maggio  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_05_04/ferrovie-riapre-galleria-paola-cosenza_20015" title="Ferrovie, riapre galleria Paola-Cosenza"><strong>Ferrovie, riapre galleria Paola-Cosenza</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_05_03/i-bambini-di-santa-lucia-fotografano-il-loro-quartiere-mostra-il-5-e-6-maggio-nel-centro-storico-di-cosenza_19985" title="I bambini di Santa Lucia fotografano il loro quartiere. Mostra il 5 e 6 maggio nel centro storico di Cosenza"><img src='http://www.calabriapage.it/media/2018/05/LOCANDINA-S-LUCIA-300x212-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">3 maggio  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_05_03/i-bambini-di-santa-lucia-fotografano-il-loro-quartiere-mostra-il-5-e-6-maggio-nel-centro-storico-di-cosenza_19985" title="I bambini di Santa Lucia fotografano il loro quartiere. Mostra il 5 e 6 maggio nel centro storico di Cosenza"><strong>I bambini di Santa Lucia fotografano il loro quartiere. Mostra il 5 e 6 maggio nel centro storico di Cosenza</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_05_03/cosenza-il-25-maggio-appuntamento-con-fashion-night-notte-bianca-della-moda-linvito-dellassessore-pastore-a-tenere-aperti-i-negozi-fino-a-mezzanotte_19976" title="Cosenza, il 25 maggio appuntamento con Fashion Night, notte bianca della moda. L&#8217;invito dell&#8217;assessore Pastore a tenere aperti i negozi fino a mezzanotte"><img src='http://www.calabriapage.it/media/2018/05/assessore_pastore-300x200-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">3 maggio  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_05_03/cosenza-il-25-maggio-appuntamento-con-fashion-night-notte-bianca-della-moda-linvito-dellassessore-pastore-a-tenere-aperti-i-negozi-fino-a-mezzanotte_19976" title="Cosenza, il 25 maggio appuntamento con Fashion Night, notte bianca della moda. L&#8217;invito dell&#8217;assessore Pastore a tenere aperti i negozi fino a mezzanotte"><strong>Cosenza, il 25 maggio appuntamento con Fashion Night, notte bianca della moda. L&#8217;invito dell&#8217;assessore Pastore a tenere aperti i negozi fino a mezzanotte</strong></a>
</li></ul></li><li id="execphp-25" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">www.bastavittime106.itt</h3>
<ins data-revive-zoneid="17" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-14" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalabriaPage - 300x250 AdSense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="3321364946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="execphp-15" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript">var SC_CId = "212387",SC_Domain="n.ads1-adnow.com";SC_Start_212387=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
<div id="SC_TBlock_212387" class="SC_TBlock">loading...</div></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.calabriapage.it" title="CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia" rel="nofollow">Calabria Page</a>.</div>
	<div class="copyright-text">CalabriaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-1162"><a href="http://www.calabriapage.it/contatti">Contatti</a></li>
<li class="page_item page-item-17774"><a href="http://www.calabriapage.it/privacy-cookies-policy">Privacy &#038; Cookies Policy</a></li>
<li class="page_item page-item-1160"><a href="http://www.calabriapage.it/redazione">Redazione</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="http://www.calabriapage.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/themes/cpnews/js/customscript.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-includes/js/wp-embed.min.js'></script>
</div><!--.main-container-->
<script type="text/javascript">var SC_CId = "196293",SC_Domain="n.ads3-adnow.com";SC_Start_196293=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script> 
</body>
</html>