<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.static.calabriapage.it/ie8.css' type='text/css' media='all' />
	<![endif]-->
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>Il 14 e il 15 aprile a Cosenza il &#8220;Grande Festival delle due ruote&#8221;  |  Calabria Page Calabria Page</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.calabriapage.it/wp-content/themes/cpnews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.calabriapage.it/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375" />
	<meta name="keywords" content="del,la,della,club,delle,sia,programma" />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article">
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Il 14 e il 15 aprile a Cosenza il &#8220;Grande Festival delle due ruote&#8221;">
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375">
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.calabriapage.it/media/2018/04/92296A0A-D146-49D9-B6A6-FC5F22A0FE42.jpeg">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2018-04-10">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2018-04-10">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Attualità">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Cosenza">
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Calabria Page">
	<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="322050264596910">
	<meta property="twitter:card" content="summary">
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed" href="http://www.calabriapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed dei commenti" href="http://www.calabriapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Il 14 e il 15 aprile a Cosenza il &#8220;Grande Festival delle due ruote&#8221; Feed dei commenti" href="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wbmpl-frontend-style-css'  href='http://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.9.4/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.calabriapage.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.calabriapage.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.calabriapage.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.calabriapage.it/wp-content/plugins/heateor-social-comments/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.calabriapage.it/wp-content/themes/cpnews/style.css' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#2a2a2a;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#2a2a2a; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#2a2a2a; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.calabriapage.it/wp-content/themes/cpnews/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<link rel='https://api.w.org/' href='http://www.calabriapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.calabriapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Incidente stradale a Gioia Tauro, quattro feriti' href='http://www.calabriapage.it/cronaca/2018_04_10/incidente-stradale-a-gioia-tauro-quattro-feriti_19372' />
<link rel='next' title='Oliverio accoglie in Cittadella i cuochi dell’Apci' href='http://www.calabriapage.it/attualita/2018_04_10/oliverio-accoglie-in-cittadella-i-cuochi-dellapci_19378' />
<link rel='shortlink' href='http://www.calabriapage.it/?p=19375' />
<link rel="alternate" type="application/json+oembed" href="http://www.calabriapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375" />
<link rel="alternate" type="text/xml+oembed" href="http://www.calabriapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="http://www.calabriapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Calabria Page"/>
  <meta property="og:title" content="Il 14 e il 15 aprile a Cosenza il &quot;Grande Festival delle due ruote&quot;"/>
  <meta property="og:url" content="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="COSENZA - Una celebrazione a tutto tondo del mondo delle due ruote. E&#039; quella che interesserà la città di Cosenza e, in particolare, il suo centro storico, sabato 14 e domenica 15 aprile per il “Grande Festival delle 2 ruote”, in programma in Piazza XV Marzo e nella Vecchia villa comunale.
L&#039;evento"/>
  <meta property="og:image" content="http://www.calabriapage.it/media/2018/04/92296A0A-D146-49D9-B6A6-FC5F22A0FE42.jpeg"/>
  <meta property="article:published_time" content="2018-04-10T11:37:34+00:00"/>
  <meta property="article:modified_time" content="2018-04-10T11:38:22+00:00" />
  <meta property="og:updated_time" content="2018-04-10T11:38:22+00:00" />
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Cosenza"/>
  <meta property="article:publisher" content="https://facebook.com/calabriapage"/>
  <meta property="fb:app_id" content="322050264596910"/>
  <meta property="fb:admins" content="100000471375154"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Il 14 e il 15 aprile a Cosenza il &quot;Grande Festival delle due ruote&quot;"/>
  <meta itemprop="headline" content="Il 14 e il 15 aprile a Cosenza il &quot;Grande Festival delle due ruote&quot;"/>
  <meta itemprop="description" content="COSENZA - Una celebrazione a tutto tondo del mondo delle due ruote. E&#039; quella che interesserà la città di Cosenza e, in particolare, il suo centro storico, sabato 14 e domenica 15 aprile per il “Grande Festival delle 2 ruote”, in programma in Piazza XV Marzo e nella Vecchia villa comunale.
L&#039;evento"/>
  <meta itemprop="image" content="http://www.calabriapage.it/media/2018/04/92296A0A-D146-49D9-B6A6-FC5F22A0FE42.jpeg"/>
  <meta itemprop="datePublished" content="2018-04-10"/>
  <meta itemprop="dateModified" content="2018-04-10T11:38:22+00:00" />
  <meta itemprop="author" content="CalabriaPage"/>
  <!--<meta itemprop="publisher" content="Calabria Page"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Il 14 e il 15 aprile a Cosenza il &quot;Grande Festival delle due ruote&quot;"/>
  <meta name="twitter:url" content="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375"/>
  <meta name="twitter:description" content="COSENZA - Una celebrazione a tutto tondo del mondo delle due ruote. E&#039; quella che interesserà la città di Cosenza e, in particolare, il suo centro storico, sabato 14 e domenica 15 aprile per il “Grande Festival delle 2 ruote”, in programma in Piazza XV Marzo e nella Vecchia villa comunale.
L&#039;evento"/>
  <meta name="twitter:image" content="http://www.calabriapage.it/media/2018/04/92296A0A-D146-49D9-B6A6-FC5F22A0FE42.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/CalabriaPage"/>
  <meta name="twitter:site" content="@CalabriaPage"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375"/>
  <meta name="description" content="COSENZA - Una celebrazione a tutto tondo del mondo delle due ruote. E&#039; quella che interesserà la città di Cosenza e, in particolare, il suo centro storico, sabato 14 e domenica 15 aprile per il “Grande Festival delle 2 ruote”, in programma in Piazza XV Marzo e nella Vecchia villa comunale.
L&#039;evento"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4 -->
	
	<link href="https://plus.google.com/110452042605287972681" rel="publisher" />

	
<meta http-equiv="Refresh" content="540">	<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3482014415875072",
    enable_page_level_ads: true
  });
</script>
	</head>
<body id ="blog" class="post-template-default single single-post postid-19375 single-format-standard main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46145840-1', 'auto');
  ga('send', 'pageview');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '322050264596910',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- <a id="skinlink" href="http://hapueditore.com/adv/www/delivery/ck.php?oaparams=2__bannerid=39__zoneid=29__cb=e1179249b1__oadest=http%3A%2F%2Fwww.paradisogroup.it%2Fmercedes-benz%2F" target="_blank">
<span>Skin ADV</span>
</a> -->
	
<h1 style="visibility: hidden; display: none;">Il 14 e il 15 aprile a Cosenza il &#8220;Grande Festival delle due ruote&#8221;  &middot;  Calabria Page LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.calabriapage.it/cronaca/2018_04_10/incidente-stradale-a-gioia-tauro-quattro-feriti_19372" title="Incidente stradale a Gioia Tauro, quattro feriti" rel="bookmark">Incidente stradale a Gio...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.calabriapage.it/cronaca/2018_04_09/un-morto-ed-un-ferito-nello-scoppio-di-unauto-a-limbadi-ipotesi-bomba_19366" title="Un morto ed un ferito nello scoppio di un&#8217;auto a Limbadi, ipotesi bomba" rel="bookmark">Un morto ed un ferito ne...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.calabriapage.it/cronaca/2018_04_09/peschereccio-sequestrato-per-contrabbando-di-gasolio-denunciate-4-persone_19363" title="Peschereccio sequestrato per contrabbando di gasolio, denunciate 4 persone" rel="bookmark">Peschereccio sequestrato...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.calabriapage.it/cronaca/2018_04_09/danni-al-monumento-che-ricorda-filippo-ceravolo-il-giovane-assassinato-per-sbaglio-in-un-agguato_19354" title="Danni al monumento che ricorda Filippo Ceravolo, il giovane assassinato per sbaglio in un agguato" rel="bookmark">Danni al monumento che r...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="/"><img src="http://www.static.calabriapage.it/calabriapage_header.png" alt="Calabria Page" width="445" height="80" /></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/calabriapage" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10249</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/CalabriaPage" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CalabriapageIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">14</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.calabriapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
													
				  
 <div style="float: left; margin-bottom: 4px; margin-top: 12px; margin-left:25px;" class="PrintAds">
    <div style="width: auto; margin-left: auto; margin-right: auto;">

    </div>
  </div>
  <div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalabriaPage header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="8126732540"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->	
								<div id="post-19375" class="post post-19375 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cosenza has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Il 14 e il 15 aprile a Cosenza il &#8220;Grande Festival delle due ruote&#8221;</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">10 aprile 2018</span> | <span class="thecategory"><a href="http://www.calabriapage.it/category/attualita" rel="nofollow">Attualità</a>, <a href="http://www.calabriapage.it/category/cosenza" rel="nofollow">Cosenza</a></span> | <span class="thecomment"><a href="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375" data-a2a-title="Il 14 e il 15 aprile a Cosenza il “Grande Festival delle due ruote”"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin a2a_counter" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.calabriapage.it/media/2018/04/92296A0A-D146-49D9-B6A6-FC5F22A0FE42.jpeg"><img class="alignleft size-full wp-image-590 colorbox-19375" src="http://www.calabriapage.it/media/2018/04/92296A0A-D146-49D9-B6A6-FC5F22A0FE42.jpeg" alt="" width="240" height="160" /></a>COSENZA &#8211; Una celebrazione a tutto tondo del mondo delle due ruote. E&#8217; quella che interesserà la città di Cosenza e, in particolare, il suo centro storico, sabato 14 e domenica 15 aprile per il “Grande Festival delle 2 ruote”, in programma in Piazza XV Marzo e nella Vecchia villa comunale.<span id="more-19375"></span><br />
L&#8217;evento è promosso dall&#8217;Associazione “Orizzonti Calabro Cosentini”, con il patrocinio del Comune e della Provincia di Cosenza.<br />
Una vera e propria kermesse, sportiva, turistica ed enogastronomica, che radunerà a Cosenza appassionati delle due ruote, a pedali, a motore elettrico e a scoppio, provenienti da Abruzzo, Basilicata, Calabria, Campania, Molise, Puglia e Sicilia.<br />
La manifestazione è realizzata anche con la collaborazione del club ufficiale “Harley Davidson”, per la prima volta a Cosenza, e del club “Desmolupi Ducati”. Parteciperanno, tra gli altri, la FIAB (Federazione Italiana Amici della Bicicletta), l&#8217;MCR, il Vespa club, il Lambretta club ed altri moto club della provincia.<br />
“Abbiamo accolto di buon grado la proposta dell&#8217;Associazione “Orizzonti Calabro Cosentini” &#8211; sottolinea l&#8217;Assessore alla crescita economica urbana, Loredana Pastore- sia per il ricco programma che include una serie di microeventi, tutti di particolare interesse, sia perché richiamerà sul territorio cittadino un cospicuo numero di appassionati, provenienti dalle regioni del Centro e del Sud Italia, in grado di movimentare, sia pure per un fine settimana, la nostra economia”.<br />
Il programma include, oltre alla esposizione di modelli e accessori, a cura dei concessionari di moto della provincia di Cosenza, spettacoli, momenti di intrattenimento con artisti di strada e giochi di forza ed abilità e finanche una gara tra mangiatori di spaghetti . Sarà, inoltre, allestita, per restare in tema, una ricca area food. Nel corso del Festival delle due ruote saranno assegnati il Premio “Pino Faraca” riservato ai ciclisti e intitolato al compianto ciclista cosentino, scomparso due anni fa, e il Premio Centauro dell&#8217;anno che sarà attribuito al motociclista più anziano e a quello più giovane. Durante la manifestazione sarà eletta anche Miss bike, la vincitrice del concorso “Fashion bike”. La mattina di domenica 15 aprile, alle ore 10,00, i partecipanti al festival, centauri e ciclisti, parteciperanno ad un giro turistico alla scoperta della città di Cosenza.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375" data-a2a-title="Il 14 e il 15 aprile a Cosenza il “Grande Festival delle due ruote”"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin a2a_counter" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_04_10%2Fil-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375&amp;linkname=Il%2014%20e%20il%2015%20aprile%20a%20Cosenza%20il%20%E2%80%9CGrande%20Festival%20delle%20due%20ruote%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Comments</span> (0)</a></li><li><a  id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span> (<fb:comments-count href=http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375></fb:comments-count>)</a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="GooglePlus" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">GooglePlus</span> (0)</a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li></ul><div  id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=322050264596910",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375" data-colorscheme="light" data-numposts="15" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">calabriapage</div><script type="text/javascript">var disqus_shortname = "calabriapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div></div>							<div class="articleAdv">
					<div class="widget">			<div class="execphpwidget"><div id="SC_TBlock_196293" class="SC_TBlock">loading...</div> </div>
		</div><div class="widget">			<div class="execphpwidget"><h3 class="articleAdv" >pubblicità</h3>
<script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87133;
simply_space = 169387;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</div>				</div>
	<!--[if IE ]>
			</div>	
	<![endif]-->
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.calabriapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="execphp-19" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<ins data-revive-zoneid="8" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<ins data-revive-zoneid="7" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-24" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<ins data-revive-zoneid="15" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-23" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=a86cf065&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a86cf065' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-16" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<ins data-revive-zoneid="12" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script>

</div>
		</li><li id="execphp-25" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">www.bastavittime106.itt</h3>
<ins data-revive-zoneid="17" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="execphp-22" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CalabriaPage</h3>
<ins data-revive-zoneid="6" data-revive-id="066c027918ec46a50ce4e7a7ad2a11fa"></ins>
<script async src="//www.hapueditore.it/lab/www/delivery/asyncjs.php"></script></div>
		</li><li id="miniloops-6" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_04_10/oliverio-accoglie-in-cittadella-i-cuochi-dellapci_19378" title="Oliverio accoglie in Cittadella i cuochi dell’Apci"><img src='http://www.calabriapage.it/media/2018/04/AFDD952E-1FD3-40BB-AC1F-19B700C8D1FD-300x225-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">10 aprile  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_04_10/oliverio-accoglie-in-cittadella-i-cuochi-dellapci_19378" title="Oliverio accoglie in Cittadella i cuochi dell’Apci"><strong>Oliverio accoglie in Cittadella i cuochi dell’Apci</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375" title="Il 14 e il 15 aprile a Cosenza il &#8220;Grande Festival delle due ruote&#8221;"><img src='http://www.calabriapage.it/media/2018/04/92296A0A-D146-49D9-B6A6-FC5F22A0FE42-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">10 aprile  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_04_10/il-14-e-il-15-aprile-a-cosenza-il-grande-festival-delle-due-ruote_19375" title="Il 14 e il 15 aprile a Cosenza il &#8220;Grande Festival delle due ruote&#8221;"><strong>Il 14 e il 15 aprile a Cosenza il &#8220;Grande Festival delle due ruote&#8221;</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_04_10/giornata-nazionale-del-mare-al-museo-archeologico-nazionale-vito-capialbi-di-vibo-valentia_19369" title="Giornata nazionale del mare al Museo Archeologico Nazionale “Vito Capialbi” di Vibo Valentia"><img src='http://www.calabriapage.it/media/2018/04/AE4F62B8-EDC1-49FA-A303-7F0588D4A1FF-300x200-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">10 aprile  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_04_10/giornata-nazionale-del-mare-al-museo-archeologico-nazionale-vito-capialbi-di-vibo-valentia_19369" title="Giornata nazionale del mare al Museo Archeologico Nazionale “Vito Capialbi” di Vibo Valentia"><strong>Giornata nazionale del mare al Museo Archeologico Nazionale “Vito Capialbi” di Vibo Valentia</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_04_09/catanzaro-presentato-a-palazzo-de-nobili-il-progetto-didattico-trame-di-seta_19360" title="Catanzaro, presentato a Palazzo De Nobili il progetto didattico “Trame di seta”"><img src='http://www.calabriapage.it/media/2018/04/A5D42A96-3E71-448D-B771-C5E8635718E5-300x169-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">9 aprile  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_04_09/catanzaro-presentato-a-palazzo-de-nobili-il-progetto-didattico-trame-di-seta_19360" title="Catanzaro, presentato a Palazzo De Nobili il progetto didattico “Trame di seta”"><strong>Catanzaro, presentato a Palazzo De Nobili il progetto didattico “Trame di seta”</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_04_09/trameoff-al-via-intervista-con-le-storie-con-gli-autori-con-saffioti-e-savatteri_19357" title="#Trameoff. Al via “Intervista con le storie” con gli autori con Saffioti e Savatteri"><img src='http://www.calabriapage.it/media/2018/04/18378312-B8D4-4C60-B5CB-08955336A62A-300x200-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">9 aprile  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_04_09/trameoff-al-via-intervista-con-le-storie-con-gli-autori-con-saffioti-e-savatteri_19357" title="#Trameoff. Al via “Intervista con le storie” con gli autori con Saffioti e Savatteri"><strong>#Trameoff. Al via “Intervista con le storie” con gli autori con Saffioti e Savatteri</strong></a>
</li></ul></li><li id="execphp-14" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalabriaPage - 300x250 AdSense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="3321364946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="execphp-15" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript">var SC_CId = "212387",SC_Domain="n.ads1-adnow.com";SC_Start_212387=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
<div id="SC_TBlock_212387" class="SC_TBlock">loading...</div></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.calabriapage.it" title="CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia" rel="nofollow">Calabria Page</a>.</div>
	<div class="copyright-text">CalabriaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-1162"><a href="http://www.calabriapage.it/contatti">Contatti</a></li>
<li class="page_item page-item-17774"><a href="http://www.calabriapage.it/privacy-cookies-policy">Privacy &#038; Cookies Policy</a></li>
<li class="page_item page-item-1160"><a href="http://www.calabriapage.it/redazione">Redazione</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="http://www.calabriapage.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/themes/cpnews/js/customscript.js'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-includes/js/wp-embed.min.js'></script>
</div><!--.main-container-->
<script type="text/javascript">var SC_CId = "196293",SC_Domain="n.ads3-adnow.com";SC_Start_196293=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script> 
</body>
</html>