<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb:http://www.facebook.com/2008/fbml" lang="it">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1">
	<link rel='stylesheet' id='stylesheet-css'  href='http://www.calabriapage.it/wp-content/themes/cpnews/css/ie8.css' type='text/css' media='all' />
	<![endif]-->
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  <title>Successo per l&#8217;anteprima nazionale di &#8220;Lo squadrone&#8221; a Vibo V.  |  Calabria Page Calabria Page</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://www.calabriapage.it/wp-content/themes/cpnews/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://www.calabriapage.it/xmlrpc.php" />
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986" />
	<meta name="keywords" content="la,della,–,alla,una,serie" />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article">
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Successo per l&#8217;anteprima nazionale di &#8220;Lo squadrone&#8221; a Vibo V.">
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986">
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.calabriapage.it/media/2018/03/successo_squadrone.jpeg">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2018-03-20">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2018-03-20">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Attualità">
	<meta prefix="article: http://ogp.me/ns/article#" property="article:tag" content="Vibo Valentia">
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Calabria Page">
	<meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="322050264596910">
	<meta property="twitter:card" content="summary">
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed" href="http://www.calabriapage.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Feed dei commenti" href="http://www.calabriapage.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Calabria Page &raquo; Successo per l&#8217;anteprima nazionale di &#8220;Lo squadrone&#8221; a Vibo V. Feed dei commenti" href="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986/feed" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wbmpl-frontend-style-css'  href='http://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/css/frontend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/packages/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.calabriapage.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.calabriapage.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.calabriapage.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.calabriapage.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://www.calabriapage.it/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.calabriapage.it/wp-content/themes/cpnews/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#e7e5e6; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#2a2a2a;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#2a2a2a; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#2a2a2a; color: #fff; }
		
		.article {color: #000 !important; font-size: 16px  !important;}
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.calabriapage.it/wp-content/themes/cpnews/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-1.10.1.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/magic-post-listing/assets/js/frontend.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.calabriapage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.calabriapage.it/xmlrpc.php?rsd" />
<link rel='prev' title='Al Parco Scolacium l&#8217;unico concerto al sud del tour mondiale di Caetano Veloso &#038; Family' href='http://www.calabriapage.it/cultura/2018_03_20/al-parco-scolacium-lunico-concerto-al-sud-del-tour-mondiale-caetano-veloso-family_18980' />
<link rel='shortlink' href='http://www.calabriapage.it/?p=18986' />
<link rel="alternate" type="application/json+oembed" href="http://www.calabriapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986" />
<link rel="alternate" type="text/xml+oembed" href="http://www.calabriapage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="stylesheet" type="text/css" href="http://www.calabriapage.it/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Calabria Page"/>
  <meta property="og:title" content="Successo per l&#039;anteprima nazionale di &quot;Lo squadrone&quot; a Vibo V."/>
  <meta property="og:url" content="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="VIBO VALENTIA - Presentata ieri sera in anteprima nazionale, al Cinema Moderno di Vibo Valentia, la prima puntata della serie factual &quot;Lo Squadrone. Dispacci dalla guerra di &#039;ndrangheta&quot;, prodotta da Clipper Media in collaborazione con RAI2 con il sostegno di &quot;Calabria Film Commission&quot;. 

Una seri"/>
  <meta property="og:image" content="http://www.calabriapage.it/media/2018/03/successo_squadrone.jpeg"/>
  <meta property="article:published_time" content="2018-03-20T17:27:05+00:00"/>
  <meta property="article:modified_time" content="2018-03-20T17:27:05+00:00" />
  <meta property="og:updated_time" content="2018-03-20T17:27:05+00:00" />
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Vibo Valentia"/>
  <meta property="article:publisher" content="https://facebook.com/calabriapage"/>
  <meta property="fb:app_id" content="322050264596910"/>
  <meta property="fb:admins" content="100000471375154"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Successo per l&#039;anteprima nazionale di &quot;Lo squadrone&quot; a Vibo V."/>
  <meta itemprop="headline" content="Successo per l&#039;anteprima nazionale di &quot;Lo squadrone&quot; a Vibo V."/>
  <meta itemprop="description" content="VIBO VALENTIA - Presentata ieri sera in anteprima nazionale, al Cinema Moderno di Vibo Valentia, la prima puntata della serie factual &quot;Lo Squadrone. Dispacci dalla guerra di &#039;ndrangheta&quot;, prodotta da Clipper Media in collaborazione con RAI2 con il sostegno di &quot;Calabria Film Commission&quot;. 

Una seri"/>
  <meta itemprop="image" content="http://www.calabriapage.it/media/2018/03/successo_squadrone.jpeg"/>
  <meta itemprop="datePublished" content="2018-03-20"/>
  <meta itemprop="dateModified" content="2018-03-20T17:27:05+00:00" />
  <meta itemprop="author" content="CalabriaPage"/>
  <!--<meta itemprop="publisher" content="Calabria Page"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Successo per l&#039;anteprima nazionale di &quot;Lo squadrone&quot; a Vibo V."/>
  <meta name="twitter:url" content="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986"/>
  <meta name="twitter:description" content="VIBO VALENTIA - Presentata ieri sera in anteprima nazionale, al Cinema Moderno di Vibo Valentia, la prima puntata della serie factual &quot;Lo Squadrone. Dispacci dalla guerra di &#039;ndrangheta&quot;, prodotta da Clipper Media in collaborazione con RAI2 con il sostegno di &quot;Calabria Film Commission&quot;. 

Una seri"/>
  <meta name="twitter:image" content="http://www.calabriapage.it/media/2018/03/successo_squadrone.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/CalabriaPage"/>
  <meta name="twitter:site" content="@CalabriaPage"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986"/>
  <meta name="description" content="VIBO VALENTIA - Presentata ieri sera in anteprima nazionale, al Cinema Moderno di Vibo Valentia, la prima puntata della serie factual &quot;Lo Squadrone. Dispacci dalla guerra di &#039;ndrangheta&quot;, prodotta da Clipper Media in collaborazione con RAI2 con il sostegno di &quot;Calabria Film Commission&quot;. 

Una seri"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
	<link href="https://plus.google.com/110452042605287972681" rel="publisher" />

	
	<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="45974" async src='//static.chameleon.ad/js/router.js'></script>
	
<meta http-equiv="Refresh" content="540">	<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3482014415875072",
    enable_page_level_ads: true
  });
</script>
	</head>
<body id ="blog" class="post-template-default single single-post postid-18986 single-format-standard main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46145840-1', 'auto');
  ga('send', 'pageview');
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '322050264596910',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- <a id="skinlink" href="http://hapueditore.com/adv/www/delivery/ck.php?oaparams=2__bannerid=39__zoneid=29__cb=e1179249b1__oadest=http%3A%2F%2Fwww.paradisogroup.it%2Fmercedes-benz%2F" target="_blank">
<span>Skin ADV</span>
</a> -->
	
<h1 style="visibility: hidden; display: none;">Successo per l&#8217;anteprima nazionale di &#8220;Lo squadrone&#8221; a Vibo V.  &middot;  Calabria Page LameziaClick</h1>
<h2 style="visibility: hidden; display: none;">CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia</h2>
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Ultime di cronaca:</li>
																<li class="trendingPost ">
							<a href="http://www.calabriapage.it/cronaca/2018_03_20/soccorso-dopo-incidente-stradale-crea-panico-tra-medici_18978" title="Soccorso dopo incidente stradale crea panico tra medici" rel="bookmark">Soccorso dopo incidente ...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.calabriapage.it/cronaca/2018_03_20/tento-uccidere-6-romeni-arrestato-boss-del-reggino_18971" title="Tentò di uccidere 6 romeni, arrestato boss del reggino" rel="bookmark">Tentò di uccidere 6 rom...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://www.calabriapage.it/cronaca/2018_03_20/la-dia-di-reggio-sequestra-beni-per-7-mln-di-euro-a-imprenditore-reggino_18969" title="La DIA di Reggio sequestra beni per 7 MLN di euro a imprenditore reggino" rel="bookmark">La DIA di Reggio sequest...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://www.calabriapage.it/cronaca/2018_03_19/reggio-fiamme-lex-emeroteca-palmi-destinata-ad-centro-sostegno-le-persone-down-le-famiglie_18959" title="Reggio, in fiamme l’ex emeroteca di via Palmi. Era destinata ad un centro di sostegno per le persone down e per le loro famiglie" rel="bookmark">Reggio, in fiamme l’ex...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
          <div id="headerLogo">
			  <div style="float:left"><h1 id="logo" class="image-logo">
								<a href="/"><img src="http://www.hapueditore.it/dns/calabriapage_header.png" alt="Calabria Page" width="445" height="80" /></a>
							</h1>
			  </div>
			  <div style="float:right;">
                  <li id="apsc_widget-2" class="headerWidget widget widget-sidebar widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-5" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/calabriapage" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10249</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/CalabriaPage" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+CalabriapageIt" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">14</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div></div>

</li>              </div>
          </div>
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-menu-principale" class="menu"><li id="menu-item-552" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home<span class="sub"></span></a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/cronaca">Cronaca<span class="sub"></span></a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/politica">Politica<span class="sub"></span></a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.calabriapage.it/category/attualita">Attualità<span class="sub"></span></a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/chiesa">Chiesa<span class="sub"></span></a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/cultura">Cultura e Spettacolo<span class="sub"></span></a></li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.calabriapage.it/category/sport">Sport<span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
													
				  
 <div style="float: left; margin-bottom: 4px; margin-top: 12px; margin-left:25px;" class="PrintAds">
    <div style="width: auto; margin-left: auto; margin-right: auto;">

    </div>
  </div>
  <div style="width:100%; clear: both;">
    <div style="width: 728px; margin: 5px auto 10px auto;">
        <div class="widget">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalabriaPage header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="8126732540"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </div>
</div>
<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">
	<!--[if IE ]>
			<div class="article">	
	<![endif]-->	
								<div id="post-18986" class="post post-18986 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-vibo-valentia has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Successo per l&#8217;anteprima nazionale di &#8220;Lo squadrone&#8221; a Vibo V.</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">20 marzo 2018</span> | <span class="thecategory"><a href="http://www.calabriapage.it/category/attualita" rel="nofollow">Attualità</a>, <a href="http://www.calabriapage.it/category/vibo-valentia" rel="nofollow">Vibo Valentia</a></span> | <span class="thecomment"><a href="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986#respond">Nessun commento</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
							
              

							<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986" data-a2a-title="Successo per l’anteprima nazionale di “Lo squadrone” a Vibo V."><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin a2a_counter" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><a href="http://www.calabriapage.it/media/2018/03/successo_squadrone.jpeg"><img class="alignleft size-medium wp-image-18987 colorbox-18986" src="http://www.calabriapage.it/media/2018/03/successo_squadrone-300x225.jpeg" alt="" width="300" height="225" srcset="http://www.calabriapage.it/media/2018/03/successo_squadrone-300x225.jpeg 300w, http://www.calabriapage.it/media/2018/03/successo_squadrone-768x576.jpeg 768w, http://www.calabriapage.it/media/2018/03/successo_squadrone-615x461.jpeg 615w, http://www.calabriapage.it/media/2018/03/successo_squadrone.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>VIBO VALENTIA &#8211; Presentata ieri sera in anteprima nazionale, al Cinema Moderno di Vibo Valentia, la prima puntata della serie factual &#8220;Lo Squadrone. Dispacci dalla guerra di &#8216;ndrangheta&#8221;, prodotta da Clipper Media in collaborazione con RAI2 con il sostegno di &#8220;Calabria Film Commission&#8221;. <span id="more-18986"></span></p>
<p>Una serie Tv in quattro episodi da cinquanta minuti scritti e diretti da Claudio Camarca che andrà in onda da domani, mercoledì 21 marzo, in seconda serata su Rai2, in cui si racconta uno spaccato reale, che supera ogni tipo di immaginazione, ad alto tasso di azione e suspense, dello Squadrone Eliportato Carabinieri Cacciatori di Calabria, un manipolo di uomini coraggiosi che rischia ogni giorno la vita per restituire la Calabria alla sua gente. Alla proiezione della prima puntata, hanno partecipato: Andrea Fabiano, Direttore di Rai2; Stefano Rizzelli, Capo Struttura Rai 2; Mario Oliverio, Presidente della Regione Calabria; Comandante della Legione Carabinieri Calabria, Gen. Di Brigata Vincenzo Paticchio; Giuseppe Citrigno, Presidente Calabria Film Commission; il produttore Sandro Bartolozzi; Claudio Camarca, regista e autore della serie. Presenti, inoltre, le più alte cariche delle forze dell&#8217;ordine e studenti degli istituti superiori della città di Vibo Valentia.</p>
<p>Il primo espisodio presenta lo Squadrone Eliportato Carabinieri Cacciatori di Calabria, attraverso le due attività principali che ne contraddistinguono l&#8217;opera quotidiana: ricerca dei latitanti e ritrovamento ed eradicazione delle piantagioni di canapa. Si scende in un bunker sotterraneo esteso per trecento metri quadrati in grado di nascondere tre latitanti e una piantagione di oltre seimila piante. Quindi, si risale lungo le pendici aspromontane per individuare un posto di osservazione da cui studiare i movimenti della famiglia di un latitante. Per finire in una piantagione ricavata in un indistricabile roveto protetto da trappole: una piantagione di canapa con piante alte tre metri, bruciate in un pianoro in modo che tutta la contrada veda, tutti gli affiliati sappiano. &#8220;Ringrazio -ha detto il presidente Oliverio nel corso del suo breve saluto- la Calabria Film Commission e il suo impegno per la valorizzazione del nostro territorio. Prodotti cinematografici come questo raccontano la Calabria positiva che vuole liberarsi dalla ‘ndrangheta e rilanciano la reale immagine di una terra che lotta ogni giorno per crescere e per tornare ad avere il giusto ruolo che merita nel panorama nazionale. Ringrazio, inoltre, l&#8217;Arma dei Carabinieri per il suo estenuante lavoro in difesa della legalità. Nella prima puntata abbiamo visto la fatica e il sudore di questi uomini impegnati a tutelare le nostre comunità per affermare la legalità e per far crescere la nostra terra.</p>
<p>In questi anni sono stati realizzati risultati importanti. E&#8217; stata debellata, proprio grazie all&#8217;impegno dei Cacciatori di Calabria, la terribile stagione dei sequestri e sono stati raggiunti traguardi importanti. Duri colpi sono stati inferti alla criminalità organizzata e la Calabria si sta liberando da questi antichi lacci, riconquistando quella che è la sua vera immagine. Un&#8217;immagine che finalmente risponde ai reali valori della nostra terra. Una società che accoglie, che lavora onestamente e ha grande dignità. La serie TV &#8220;Lo Squadrone&#8221; racconta proprio questo – conclude Oliverio – e darà sicuramente una spinta mediatica fortemente positiva all&#8217;immagine sana della nostra regione&#8221;.</p>
<p>&#8220;E&#8217; per noi motivo di grande onore aver sostenuto questo progetto televisivo – afferma il Presidente di Calabria Film Commission Giuseppe Citrigno – La Calabria Film Commission fin dalle prime battute ha supportato la fase realizzativa della serie firmata da Camarca e ci auguriamo di poter portare questo prodotto, in futuro, nelle sale cinematografiche calabresi coinvolgendo il pubblico degli studenti. Una serie di altissima qualità, dal forte impatto emotivo e che racconta la realtà dando un giusto taglio di educazione alla legalità. Anche in questo progetto – conclude Citrigno – abbiamo cercato di raccontare la nostra terra, gli esempi positivi, l&#8217;impegno e il sacrificio della stragrande maggioranza della nostra società. Una società sana che dice no ogni giorno ai compromessi e che si ribella alla criminalità e che si rivolge con speranza alle giovani generazioni. Il cinema, la televisione devono avere questo impegno. Devono essere prima di tutto servizio pubblico. Nella serie di Camarca emerge prepotentemente l&#8217;amore verso la Calabria, una terra bellissima in cui si lotta per un futuro migliore&#8221;.</p>
<p>&#8220;E&#8217; un progetto televisivo che per la Rai è innovativo – afferma nel suo intervento il Direttore di Rai 2 Fabiano – non è un racconto tradizionale, non è un racconto che si dipana attraverso la fiction. Non è un racconto che si sviluppa in studi televisivi. Questo è un racconto sul campo, di potente efficacia comunicativa. Una cifra estetica e di linguaggio che in Rai stiamo indagando. Raccontare la realtà lì dove si svolge quotidianamente credo sia importante e di forte impatto sullo spettatore. La serie firmata da Claudio Camarca è un lavoro eccezionale–conclude Fabiano–un prodotto cinematografico dal taglio documentaristico che punta i riflettori sull&#8217;attività straordinaria dei carabinieri e del loro spirito di abnegazione nella lotta alla criminalità&#8221;.</p>
<p>&#8220;Si tratta di un prodotto che con taglio cinematografico dà nuovo lustro alla stagione documentaristica – spiega il capostruttura di Rai 2, Rizzelli – Una serie che si rivolge alle nuove generazioni, un esperimento televisivo molto importante che ben si inserisce nella nostra offerta di informazione. Credo che la parola chiave di questo lavoro sia fiducia. La fiducia che gli uomini dello Squadrone hanno avuto nella troupe televisiva che li ha seguiti. Fiducia che il Comando dei Carabinieri ha avuto nella Rai e nei media, più in generale. Una parola che definisce l&#8217;enorme lavoro di documentazione che ha realizzato Camarca per poter trasferire agli spettatori l&#8217;alto spirito di sacrificio dello Squadrone&#8221;. &#8220;Ho voluto raccontare attraverso il lavoro quotidiano di questo gruppo di uomini lo spirito di sacrificio dell&#8217;Arma dei Carabinieri- racconta il regista Camarca- i valori che li spingono quotidianamente in questa estenuante lotta contro la criminalità. Lo Squadrone con instancabile abnegazione opera sul campo, in assetto di guerra, tra i boschi, in una difficile caccia all&#8217;uomo. Una guerra vicina più di quanto si possa immaginare. Combattuta in mimetica, fucili mitragliatori, all&#8217;interno di trincee scavate nelle rocce dell&#8217;Aspromonte – e conclude – ho avuto la possibilità, con la mia cinepresa, di raccontare la grande fatica il lungo lavoro, di cui sappiamo ben poco, di questi uomini che lottano per stanare i latitanti. Un lavoro che può durare anni&#8221;. Dal 1991, anno della composizione del Reparto, lo Squadrone Eliportato Carabinieri Cacciatori di Calabria ha prodotto oltre 8000 arresti, catturato 282 latitanti di &#8216;ndrangheta, scovato oltre 400 bunker. Sembra una guerra, combattuta in qualunque luogo al mondo, immagini scattate in Messico o in Colombia, non ad un&#8217;ora di aereo da Roma e a quindici chilometri da Reggio Calabria.</p>
<p>&#8220;Quello che emerge dal racconto è l&#8217;enorme e silenziosa fatica di questo gruppo di uomini – dichiara il Generale Paticchio – Uomini di cui sono particolarmente fiero. Questa silenziosa fatica rappresenta però la fatica di tutta la parte sana della società che guadagna passo dopo passo lo spazio di legalità. Un prodotto televisivo di cui apprezzo soprattutto – conclude il Generale Paticchio- la mission di educazione alla legalità&#8221;. I riflettori sono puntati sulle attività sul campo dello Squadrone, ma anche sui singoli uomini, sul loro privato, sulle loro motivazioni. Lo spettatore scende tra le fogne di Platì collegate alle case attraverso intricati cunicoli, segue i rastrellamenti a San Luca, con perquisizioni di abitazioni di affiliati, confische, arresti e operazioni lungo la cima dei monti, dentro stalle e case abbandonate. Viene raccontato anche il contatto con il lato &#8216;liturgico&#8217; della &#8216;ndrangheta, con il Santuario di Polsi, dove sono state distribuite le cariche all&#8217;interno delle cosche. L&#8217;arresto di un latitante non è che un nuovo inizio, una nuova caccia, alla ricerca della rete di affari di questa holding globalizzata nei cinque continenti, dalla Colombia alla Germania, passando per città come Sidney, Toronto, Johannesburg.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986" data-a2a-title="Successo per l’anteprima nazionale di “Lo squadrone” a Vibo V."><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin a2a_counter" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.calabriapage.it%2Fattualita%2F2018_03_20%2Fsuccesso-lanteprima-nazionale-lo-squadrone-vibo-v_18986&amp;linkname=Successo%20per%20l%E2%80%99anteprima%20nazionale%20di%20%E2%80%9CLo%20squadrone%E2%80%9D%20a%20Vibo%20V." title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>														 





													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Commenta</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><span class="heateor_sc_comments_label">Comments</span> (0)</a></li><li><a  id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook</span> (<fb:comments-count href=http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986></fb:comments-count>)</a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="GooglePlus" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">GooglePlus</span> (0)</a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';"><div title="Disqus" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus</span> (0)</a></li></ul><div  id="heateor_sc_wordpress_comments"><div style="clear:both"></div><!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
	<div style="clear:both"></div></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=322050264596910",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986" data-colorscheme="light" data-numposts="15" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">calabriapage</div><script type="text/javascript">var disqus_shortname = "calabriapage";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div></div>							<div class="articleAdv">
					<div class="widget">			<div class="execphpwidget"><div id="SC_TBlock_196293" class="SC_TBlock">loading...</div> </div>
		</div><div class="widget">			<div class="execphpwidget"><h3 class="articleAdv" >pubblicità</h3>
<script type="text/javascript">
simply_publisher = 75365;
simply_domain = 87133;
simply_space = 169387;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</div>				</div>
	<!--[if IE ]>
			</div>	
	<![endif]-->
		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-3" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://www.calabriapage.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="execphp-19" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità paradiso group</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=a83ce8ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a83ce8ea' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-20" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità Calabra Maceri</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=abe68a23&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe68a23' border='0' alt='' /></a></noscript></div>
		</li><li id="execphp-24" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=a0601a45&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0601a45' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-23" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=a86cf065&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a86cf065' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-16" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="21" data-revive-id="ad1e44dae25149bc4e6c3be0ce6537de"></ins>
<script async src="//www.hapueditore.it/advertising/www/delivery/asyncjs.php"></script>

</div>
		</li><li id="execphp-25" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">www.bastavittime106.itt</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.hapueditore.it/advertising/www/delivery/...'
  * to
  *   'https://www.hapueditore.it/advertising/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=acf64522&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acf64522' border='0' alt='' /></a></noscript>
</div>
		</li><li id="execphp-22" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">Per la tua pubblicità su CalabriaPage</h3>
<!--/*
  *
  * Revive Adserver Tag Javascript
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.hapueditore.it/advertising/www/delivery/ajs.php':'http://www.hapueditore.it/advertising/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.hapueditore.it/advertising/www/delivery/ck.php?n=a5075757&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.hapueditore.it/advertising/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5075757' border='0' alt='' /></a></noscript>
</div>
		</li><li id="miniloops-6" class="widget widget-sidebar miniloops"><h3 class="widget-title">Attualità, Vibo Valentia </h3><ul><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986" title="Successo per l&#8217;anteprima nazionale di &#8220;Lo squadrone&#8221; a Vibo V."><img src='http://www.calabriapage.it/media/2018/03/successo_squadrone-300x225-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">20 marzo  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_03_20/successo-lanteprima-nazionale-lo-squadrone-vibo-v_18986" title="Successo per l&#8217;anteprima nazionale di &#8220;Lo squadrone&#8221; a Vibo V."><strong>Successo per l&#8217;anteprima nazionale di &#8220;Lo squadrone&#8221; a Vibo V.</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_03_20/sottoscritto-protocollo-dintesa-lantica-kroton_18984" title="Sottoscritto il protocollo d&#8217;intesa per l&#8217;Antica Kroton"><img src='http://www.calabriapage.it/media/2018/03/intesa_antica_kroton-300x225-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">20 marzo  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_03_20/sottoscritto-protocollo-dintesa-lantica-kroton_18984" title="Sottoscritto il protocollo d&#8217;intesa per l&#8217;Antica Kroton"><strong>Sottoscritto il protocollo d&#8217;intesa per l&#8217;Antica Kroton</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_03_20/nel-mese-del-riciclo-carta-cartone-dal-21-al-23-marzo-9-impianti-della-filiera-cartaria-calabra-aperti-al-pubblico_18982" title="Nel mese del Riciclo di Carta e Cartone, dal 21 al 23 marzo, 9 impianti della filiera cartaria calabra aperti al pubblico"><img src='http://www.calabriapage.it/media/2018/03/mesericiclo-ml-125x80.png' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">20 marzo  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_03_20/nel-mese-del-riciclo-carta-cartone-dal-21-al-23-marzo-9-impianti-della-filiera-cartaria-calabra-aperti-al-pubblico_18982" title="Nel mese del Riciclo di Carta e Cartone, dal 21 al 23 marzo, 9 impianti della filiera cartaria calabra aperti al pubblico"><strong>Nel mese del Riciclo di Carta e Cartone, dal 21 al 23 marzo, 9 impianti della filiera cartaria calabra aperti al pubblico</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_03_20/22-marzo-inaugurazione-del-centro-vaccinazioni-soverato_18973" title="Il 22 marzo inaugurazione del nuovo Centro Vaccinazioni di Soverato"><img src='http://www.calabriapage.it/media/2018/03/192309EB-A724-43F3-B215-BF406A3AAE34-300x225-ml-125x80.jpeg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">20 marzo  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_03_20/22-marzo-inaugurazione-del-centro-vaccinazioni-soverato_18973" title="Il 22 marzo inaugurazione del nuovo Centro Vaccinazioni di Soverato"><strong>Il 22 marzo inaugurazione del nuovo Centro Vaccinazioni di Soverato</strong></a>
</li><li class="linkCategoria">
<div class="primaImage"><a href="http://www.calabriapage.it/attualita/2018_03_19/lamezia-wine-fest-successo-la-rassegna-enologica-ospitato-cantine-tutta-la-calabria_18966" title="Lamezia Wine Fest, successo per la rassegna enologica che ha ospitato cantine da tutta la Calabria"><img src='http://www.calabriapage.it/media/2018/03/lameziawinefest-300x168-ml-125x80.jpg' width='125' height='80' class='' alt='' /></a></div>
<span class="block-meta">
<span class="heading-date clock-icon">19 marzo  2018</span>  
</span>
<a href="http://www.calabriapage.it/attualita/2018_03_19/lamezia-wine-fest-successo-la-rassegna-enologica-ospitato-cantine-tutta-la-calabria_18966" title="Lamezia Wine Fest, successo per la rassegna enologica che ha ospitato cantine da tutta la Calabria"><strong>Lamezia Wine Fest, successo per la rassegna enologica che ha ospitato cantine da tutta la Calabria</strong></a>
</li></ul></li><li id="execphp-14" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalabriaPage - 300x250 AdSense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3482014415875072"
     data-ad-slot="3321364946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="execphp-15" class="widget widget-sidebar widget_execphp">			<div class="execphpwidget"><h3 class="adv">pubblicità</h3>
<script type="text/javascript">var SC_CId = "212387",SC_Domain="n.ads1-adnow.com";SC_Start_212387=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
<div id="SC_TBlock_212387" class="SC_TBlock">loading...</div></div>
		</li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2018 <a href="http://www.calabriapage.it" title="CalabriaPage Quotidiano Online | Notizie in tempo reale | Cronaca, news, notizie, sport, inchieste, politica, economia, Calabria, Catanzaro, Cosenza, Crotone, Reggio Calabria, Vibo Valentia" rel="nofollow">Calabria Page</a>.</div>
	<div class="copyright-text">CalabriaPage è un supplemento al Quotidiano Online LameziaClick
Reg. n. 6/2011 presso il Tribunale di Lamezia Terme (Cz)
Direttore Responsabile: Candida Maione
Hapù Editore p.iva 02934790797 - ROC n. 21494 del 15 settembre 2011</div>
	<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-1162"><a href="http://www.calabriapage.it/contatti">Contatti</a></li>
<li class="page_item page-item-17774"><a href="http://www.calabriapage.it/privacy-cookies-policy">Privacy &#038; Cookies Policy</a></li>
<li class="page_item page-item-1160"><a href="http://www.calabriapage.it/redazione">Redazione</a></li>
			</ul>
				</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie (anche di terze parti), per fornirti una migliore esperienza di navigazione. Continuando a navigare ne accetti l'utilizzo. <a href="http://www.calabriapage.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#595959","border":"#000000","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-content/themes/cpnews/js/customscript.js?ver=null'></script>
<script type='text/javascript' src='http://www.calabriapage.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</div><!--.main-container-->
<script type="text/javascript">var SC_CId = "196293",SC_Domain="n.ads3-adnow.com";SC_Start_196293=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script> 
</body>
</html>